<!DOCTYPE html>
<html lang="nb-NO" class="orgs-UEFMX1yVtWDiPrBteSCw" data-slug="/nyheter/politiet-rykket-ut-til-campingplass/">
<head>
            <title>Politiet rykket ut til campingplass</title>

<meta name="description" content="Det ble høylytt på en campingplass på Frosta natt til søndag og politiet sendte en patrulje for å bistå.">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover">
<meta charset="UTF-8"><script type="text/javascript">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</script>

    <link rel="icon" href="https://storage.googleapis.com/agm-orgs.appspot.com/061c0176-7ed6-4708-96f0-8bd26f558ec5.png">

<link rel="preconnect" href="https://z.agm.as">
<link rel="preconnect" href="https://s.agm.as" crossorigin="anonymous">
<link rel="preconnect" href="https://api.agderposten.no">
<link rel="preconnect" href="https://scomcluster.cxense.com">
<link rel="preconnect" href="https://hbopenbid.pubmatic.com">
<link rel="preconnect" href="https://sdk.pulse.schibsted.com">
<link rel="preconnect" href="https://api.cxense.com">
<link rel="preconnect" href="https://scdn.cxense.com">
<link rel="preconnect" href="https://cdn.cxense.com">
<link rel="preconnect" href="https://id.cxense.com">
<link rel="preconnect" href="https://content.cxpublic.com">
<link rel="preconnect" href="https://imengine.public.prod.agp.infomaker.io">
<link rel="preconnect" href="https://adx.adform.net">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="anonymous">
<link rel="preconnect" href="https://static-samtykker.agm.as">
<link rel="preconnect" href="https://samtykker.frostingen.no">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">

<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/flama-book.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/publico-bold.woff2">
<link rel="preload" as="image" href="https://imengine.public.prod.agp.infomaker.io?imgsrc=https%3A%2F%2Fstorage.googleapis.com%2Fagm-orgs.appspot.com%2Fc0f9f9df-ff22-4365-bf95-f538fe58701c.png&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;height=112&amp;format=png">


<script>
if (!window.IntersectionObserver) {
    document.write('<script src="/wp-content/themes/agderposten/assets/dist/js/intersection-observer.min.js"><\/script>');
}
</script>
    
                    <meta property="og:image" content="https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07317"/>

<meta property="og:title" content="Politiet rykket ut til campingplass"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Det ble høylytt på en campingplass på Frosta natt til søndag og politiet sendte en patrulje for å bistå."/>
<meta property="og:url" content="https://www.frostingen.no/nyheter/politiet-rykket-ut-til-campingplass/"/>
<meta property="og:site_name" content="Frostingen"/>
<meta property="fb:app_id" content=""/>

    <meta name="robots" content="noarchive">

    
        <meta name="author" content="Lise Jørstad">
    <meta name="article:author" content="Lise Jørstad">

<meta property="article:published_time" content="2022-08-21T11:52:29+02:00">
<meta property="article:modified_time" content="2022-08-21T11:53:06+02:00">

    <meta property="article:tag" content="Nyheter">

<meta name="cXenseParse:recs:articleid" content="c961f142-24cd-416b-8b07-686ce15395cf">
<meta name="cXenseParse:recs:agm-hasimage" content="false">
<meta name="cXenseParse:agm-hasimage" content="false">
<meta name="cXenseParse:recs:agm-hasvideo" content="false">
<meta name="cXenseParse:agm-hasvideo" content="false">
<meta name="cXenseParse:recs:agm-articletype" content="article">
<meta name="cXenseParse:agm-articletype" content="article">
<meta name="cXenseParse:recs:agm-hascomments" content="true">
<meta name="cXenseParse:agm-hascomments" content="true">
<meta name="cXenseParse:recs:agm-premium" content="true">
<meta name="cXenseParse:agm-premium" content="true">
    <meta property="lp:paywall" content="hard">
    <meta property="lp:paywall_user" content="0">
    <meta property="k5a:paid" content="1">
            <meta property="k5a:paywall" content="hard">
    <meta name="cXenseParse:recs:agm-modifiedtime" content="2022-08-21T11:53:06+02:00">
<meta name="cXenseParse:agm-modifiedtime" content="2022-08-21T11:53:06+02:00">
<meta name="cXenseParse:recs:publishtime" content="2022-08-21T11:52:29+02:00">
<meta name="cXenseParse:publishtime" content="2022-08-21T11:52:29+02:00">
<meta name="cXenseParse:recs:agm-heading" content="Politiet rykket ut til campingplass">
<meta name="cXenseParse:agm-heading" content="Politiet rykket ut til campingplass">
    <meta name="cXenseParse:recs:taxonomy" content="Nyheter">
    <meta name="cXenseParse:taxonomy" content="Nyheter">
    <meta property="article:tag" content="Konflikt">
    <meta name="cXenseParse:recs:taxonomy" content="Konflikt">
    <meta name="cXenseParse:taxonomy" content="Konflikt">

    <script>window.authenticationResult=false;</script><link rel='dns-prefetch' href='//static.ew.agp.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='agp-style-css'  href='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/css/style.min.css?ver=d613a6944ee37b8f4b123c788ecb215cf77d52fb' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.frostingen.no/wp-json/' />
<link rel='prev' title='Lengselens maleri' href='https://www.frostingen.no/kultur/lengselens-maleri/' />
<link rel='next' title='Sola skinner på Salongen' href='https://www.frostingen.no/reportasje/sola-skinner-pa-salongen/' />

<link rel="canonical" href="https://www.frostingen.no/nyheter/politiet-rykket-ut-til-campingplass/" />
<link rel='shortlink' href='https://www.frostingen.no/?p=80273' />
<link rel="alternate" type="application/json+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fpolitiet-rykket-ut-til-campingplass%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fpolitiet-rykket-ut-til-campingplass%2F&#038;format=xml" />
<link rel="dns-prefetch" href="https://annonseweb.agdermedia.no"/>
<link rel="preconnect" href="https://annonseweb.agdermedia.no" crossorigin>
<link rel="preconnect" href="https://secure.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com"/>
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://scdn.cxense.com"/>
<link rel="preconnect" href="https://scdn.cxense.com"/>
<link rel="preconnect" href="https://s1.adform.net" crossorigin>
<link rel="preconnect" href="https://track.adform.net" crossorigin>
<link rel="preconnect" href="https://cogwheel.inventory.schibsted.io">
<link rel="preconnect" href="https://log.medietall.no">
<link rel="preconnect" href="https://pp.lp4.io">

<script>window.agreementAgentConfiguration = {debug: false, isDisabled: false};</script>

<script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=true&features=default%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.%40%40iterator"></script>
<script>!function(){function t(t,e){var n=document.createElement("script");n.async=!0,n.defer=!0,n.src=t,n.addEventListener("load",e),document.body.appendChild(n)}!function e(){setTimeout(function(){if(!document.body||!document.head)return e();!function(t){var e=document.createElement("link");e.rel="stylesheet",e.href="https://static-samtykker.agm.as/agent.css",document.head.appendChild(e)}(),t("https://static-samtykker.agm.as/agent.js",function(){t("https://static-samtykker.agm.as/user.js")})},25)}()}();</script>

<script>
var LPMeta = {
    'autorefresh': (window.location.search.substring(1).split('&').includes('r=refresh')) ? 1 : 0
}
</script>
<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script>
<meta name="apple-itunes-app" content="app-id=1510574844">

<script async='async' src='https://lwadm.com/lw/pbjs?pid=2126cb6c-0ee4-4df7-9882-993ba811667f'></script>
<script type='text/javascript'>
    var lwhb = lwhb || {cmd:[]};
</script><script src="//annonseweb.agdermedia.no/navigaweb/sads-3.js" async></script>
<link rel="stylesheet" href="//annonseweb.agdermedia.no/navigaweb/sads-11.css" media="all">

<script>
function appear(options) {
  var intersectionObserver = new IntersectionObserver(function (entries) {
    entries.forEach(function (entry) {
      if (entry.isIntersecting) {
        //console.log('appear', entry.target);
        options.appear(entry.target);
        intersectionObserver.unobserve(entry.target);
      }
    });
  }, {
    rootMargin: (options.bounds ? (options.bounds + 'px') : '0px'),
    threshold: options.threshold || 0
  });

  var lazies = (typeof options.elements === 'function') ? options.elements() : [options.elements];
  lazies.forEach(function (node) { return intersectionObserver.observe(node)});
}
</script>
<style type="text/css">@media (max-width:1360px) { .ad-container .skyscraper { display:none; } }</style>

<meta name="google-site-verification" content="MckDLHmmrBGIEewK5GcKxBYXW5bP0RdBqy8SQa2BQoQ" />		<style type="text/css" id="wp-custom-css">
			#footer.footer .social-links a i {
  color: #282828;
  border-color: #282828;
}		</style>
	

                                <style id="orgs-css-variables">:root { --color-orgs-main: #007681; }</style>
            
              
            <script>window.organization = {"id":"UEFMX1yVtWDiPrBteSCw","v1":{"environmentId":"84761332-6253-4e66-82c2-1d9a074fb403","titleCode":"FRS","urls":{"users":{"home":"https:\/\/les.frostingen.no","forgotPassword":"https:\/\/les.frostingen.no\/passord","writeToken":"https:\/\/les.frostingen.no\/write-cookie","registration":"https:\/\/les.frostingen.no\/registrering","login":"https:\/\/les.frostingen.no\/logg-inn","logout":"https:\/\/les.frostingen.no\/tilganger"},"home":"https:\/\/www.frostingen.no","terms":"https:\/\/les.frostingen.no\/vilkar","contact":"https:\/\/les.frostingen.no\/kontakt","privacy":"https:\/\/les.frostingen.no\/personvernspolicy","feed":"https:\/\/www.frostingen.no\/feed","paywall":"https:\/\/www.frostingen.no\/kundesenter\/bli-abonnent"},"contacts":{"support":"kundeservice@frostingen.no"},"locale":"nb-NO","name":"Frostingen","hostname":"frostingen.no","colors":{"main":"#007681","header":"#007681"},"settings":{"scripts":{"facebook":{"pixelId":""},"cxense":{"paywallWidgetId":"955f8af700ee51e9755828e13ce1c7a7cb9dcf0b","productConversionId":"8mso25ynz38o","siteId":"1137425339133871972"}}},"images":{"favicon":{"width":32,"height":32,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/061c0176-7ed6-4708-96f0-8bd26f558ec5.png"},"logos":{"heightMultiplier":"1","baselinePercentage":"75%","svg":{"width":1305,"height":312,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/23772221-33e8-498a-80cd-247a346f7cc9.svg"},"black":{"width":979,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/376f8b2a-2bb9-4407-bff0-28e4cf8a4382.png","height":234},"color":{"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/1392169e-484f-4806-90e2-a379cba0e38f.png","height":233,"width":965},"white":{"width":974,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/c0f9f9df-ff22-4365-bf95-f538fe58701c.png","height":232}}},"titleId":"182"},"modificationTimestamp":1644416290169,"creationTimestamp":1580291180191}</script>
    </head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-80273" data-device="mobile">
    <div id='icons-svg' class='hidden'><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol id="icon-arrow-right" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></symbol><symbol id="icon-arrow-up" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M34.9 289.5l-22.2-22.2c-9.4-9.4-9.4-24.6 0-33.9L207 39c9.4-9.4 24.6-9.4 33.9 0l194.3 194.3c9.4 9.4 9.4 24.6 0 33.9L413 289.4c-9.5 9.5-25 9.3-34.3-.4L264 168.6V456c0 13.3-10.7 24-24 24h-32c-13.3 0-24-10.7-24-24V168.6L69.2 289.1c-9.3 9.8-24.8 10-34.3.4z"/></symbol><symbol id="icon-envelope" viewBox="0 0 512 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"/></symbol><symbol id="icon-facebook-f" viewBox="0 0 320 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M279.14 288l14.22-92.66h-88.91v-60.13c0-25.35 12.42-50.06 52.24-50.06h40.42V6.26S260.43 0 225.36 0c-73.22 0-121.08 44.38-121.08 124.72v70.62H22.89V288h81.39v224h100.17V288z"/></symbol><symbol id="icon-instagram" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></symbol><symbol id="icon-linkedin-in" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M100.28 448H7.4V148.9h92.88zM53.79 108.1C24.09 108.1 0 83.5 0 53.8a53.79 53.79 0 01107.58 0c0 29.7-24.1 54.3-53.79 54.3zM447.9 448h-92.68V302.4c0-34.7-.7-79.2-48.29-79.2-48.29 0-55.69 37.7-55.69 76.7V448h-92.78V148.9h89.08v40.8h1.3c12.4-23.5 42.69-48.3 87.88-48.3 94 0 111.28 61.9 111.28 142.3V448z"/></symbol><symbol id="icon-mobile-alt" viewBox="0 0 320 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M272 0H48C21.5 0 0 21.5 0 48v416c0 26.5 21.5 48 48 48h224c26.5 0 48-21.5 48-48V48c0-26.5-21.5-48-48-48zM160 480c-17.7 0-32-14.3-32-32s14.3-32 32-32 32 14.3 32 32-14.3 32-32 32zm112-108c0 6.6-5.4 12-12 12H60c-6.6 0-12-5.4-12-12V60c0-6.6 5.4-12 12-12h200c6.6 0 12 5.4 12 12v312z"/></symbol><symbol id="icon-phone" viewBox="0 0 512 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></symbol><symbol id="icon-play" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"/></symbol><symbol id="icon-plus-square" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License). Modified to add white fill.--><path d="M400 32H48C21.5 32 0 53.5 0 80v352c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48V80c0-26.5-21.5-48-48-48zm-32 252c0 6.6-5.4 12-12 12h-92v92c0 6.6-5.4 12-12 12h-56c-6.6 0-12-5.4-12-12v-92H92c-6.6 0-12-5.4-12-12v-56c0-6.6 5.4-12 12-12h92v-92c0-6.6 5.4-12 12-12h56c6.6 0 12 5.4 12 12v92h92c6.6 0 12 5.4 12 12z" fill-rule="nonzero"/><path d="M368 284c0 6.6-5.4 12-12 12h-92v92c0 6.6-5.4 12-12 12h-56c-6.6 0-12-5.4-12-12v-92H92c-6.6 0-12-5.4-12-12v-56c0-6.6 5.4-12 12-12h92v-92c0-6.6 5.4-12 12-12h56c6.6 0 12 5.4 12 12v92h92c6.6 0 12 5.4 12 12z" fill="#fff"/></symbol><symbol id="icon-search" viewBox="0 0 512 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></symbol><symbol id="icon-share-alt" viewBox="0 0 448 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M352 320c-22.608 0-43.387 7.819-59.79 20.895l-102.486-64.054a96.551 96.551 0 000-41.683l102.486-64.054C308.613 184.181 329.392 192 352 192c53.019 0 96-42.981 96-96S405.019 0 352 0s-96 42.981-96 96c0 7.158.79 14.13 2.276 20.841L155.79 180.895C139.387 167.819 118.608 160 96 160c-53.019 0-96 42.981-96 96s42.981 96 96 96c22.608 0 43.387-7.819 59.79-20.895l102.486 64.054A96.301 96.301 0 00256 416c0 53.019 42.981 96 96 96s96-42.981 96-96-42.981-96-96-96z"/></symbol><symbol id="icon-times" viewBox="0 0 352 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z"/></symbol><symbol id="icon-twitter" viewBox="0 0 512 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></symbol><symbol id="icon-youtube" viewBox="0 0 576 512"><!--Font Awesome Free 5.15.1 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license/free (Icons: CC BY 4.0, Fonts: SIL OFL 1.1, Code: MIT License)--><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></symbol></svg></div>

        <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=260291477395054&amp;autoLogAppEvents=1"></script>
                      <header>
          <div class="site-wrapper main-menu-wrapper">
              <div class="main-menu-container menu-height js-sticky-container">
    <div class="main-menu sticky" id="main-menu">
        <div class="container h-100">
            <div class="row h-100">
                <nav class="navbar navbar-expand navbar-main py-0 col-8">
                    <a class="navbar-brand navbar-brand--logo" href="/">
                        <figure class="figure logo ">
                
    <img class="img-fluid" src="https://imengine.public.prod.agp.infomaker.io?imgsrc=https%3A%2F%2Fstorage.googleapis.com%2Fagm-orgs.appspot.com%2Fc0f9f9df-ff22-4365-bf95-f538fe58701c.png&amp;function=cover&amp;type=preview&amp;source=false&amp;q=75&amp;height=112&amp;format=png" alt="Frostingen logo" style="height:100%;">
</figure>
                    </a>
                    <ul class="navbar-nav w-100 h-100">
                                                    <li class="nav-item nav-item-Tips">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/"
                                    id="menu-id-59094">
                                    <div class="position-relative position-top">Tips</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Nyheter active">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/"
                                    id="menu-id-58309">
                                    <div class="position-relative position-top">Nyheter</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Sport">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/"
                                    id="menu-id-94">
                                    <div class="position-relative position-top">Sport</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Kultur">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/"
                                    id="menu-id-438">
                                    <div class="position-relative position-top">Kultur</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Meninger">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/"
                                    id="menu-id-58312">
                                    <div class="position-relative position-top">Meninger</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Næringsliv">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/"
                                    id="menu-id-58310">
                                    <div class="position-relative position-top">Næringsliv</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Trafikk">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/"
                                    id="menu-id-58311">
                                    <div class="position-relative position-top">Trafikk</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Reportasjer">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/"
                                    id="menu-id-772">
                                    <div class="position-relative position-top">Reportasjer</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bolig og eiendom">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/"
                                    id="menu-id-1578">
                                    <div class="position-relative position-top">Bolig og eiendom</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Video">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/"
                                    id="menu-id-61275">
                                    <div class="position-relative position-top">Video</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bildeserier">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/"
                                    id="menu-id-549">
                                    <div class="position-relative position-top">Bildeserier</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Været">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/"
                                    id="menu-id-1053">
                                    <div class="position-relative position-top">Været</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-e-Avis">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/"
                                    id="menu-id-7591">
                                    <div class="position-relative position-top">e-Avis</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                            </ul>
                </nav>
                <div class="col-2 col-lg-3 d-flex align-items-center justify-content-end">
                    <div id="cx_630207d08d57e_102a4a29d8d3049ac5f344b737f0627afebb3f12"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '102a4a29d8d3049ac5f344b737f0627afebb3f12',
        targetElementId: 'cx_630207d08d57e_102a4a29d8d3049ac5f344b737f0627afebb3f12'
    }]);
  </script>
                </div>
                <div class="col-2 col-lg-1 d-flex">
                    <a class="nav-menu-btn w-100"
                        data-toggle="collapse"
                        href="#"
                        data-target=".menu-expand"
                        role="button"
                        aria-expanded="false"
                        aria-controls="main-menu-expand">
                        <span class="nav-menu-label">
                            <svg version="1.2" 
    xmlns="http://www.w3.org/2000/svg"
    preserveAspectRatio="none"
    viewBox="0 0 150.80000305 75.91999817"
    overflow="visible"
    width="26"
    height="13"
    class="svg-icon svg-icon-menu "
    style="min-width:26px;">
    <g transform="translate(1 1)" fill="#fff">
        <path d="M148.8 73.92H78.03c-.08-3.53-.07-6.33 0-10.29 0-2.91.45-7.66 3-9.43 5.47-3.85 17.43-10.87 32.47-10.87 13.79 0 26.16 6.94 32.05 10.77 2.74 1.78 3.34 6.7 3.34 9.79z" vector-effect="non-scaling-stroke" />
        <circle r="17.97" cy="17.97" cx="113.38" vector-effect="non-scaling-stroke" />
        <path vector-effect="non-scaling-stroke" d="M73.92 10.36H0V0h73.92zM73.92 42.12H0V31.76h73.92zM56.7 73.89H.01V63.53H56.7z" />
    </g>
</svg>                            <span class="content">Meny</span>
                        </span>
                    </a>
                </div>
            </div>
        </div>
        <nav class="menu-expand md-down-fullscreen collapse collapse-bg-freeze">
    <div class="container">
        <section class="menu-expand-header menu-height row">
            <div class="d-flex col-9 col-md-10 col-lg-11">
                <h3 class="menu-expand__heading">Meny</h3>
                <div class="d-none d-lg-flex">
                    <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
                </div>
            </div>
            <div class="col-3 col-md-2 col-lg-1">
                <a class="nav-menu-btn"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="nav-menu-label">
                        <span class="icon "><svg class="icon--inline"><use xlink:href="#icon-times" /></svg></span>
                        <span class="ml-1 d-none d-lg-flex">Lukk</span>
                    </span>
                </a>
            </div>
        </section>
        <div class="d-flex d-lg-none py-2">
            <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
        </div>
    </div>

    <div class="js-user-welcome d-md-none mx-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
    <div class="menu-sidebar menu-sidebar--mobile mt-2 mb-2">
        
    </div>
    <div class="container">
        <div class="row px-2 pb-3">
            <ul class="navbar-nav pr-0 col-12 col-lg-8 border-left-xs-up border-top-xs-up border-right-md-down">
                                    <li class="nav-item "
                        id="subnav-item-59094">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/">
                                    Tips
                                </a>
                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item active"
                        id="subnav-item-58309">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/">
                                    Nyheter
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-58309"
                                    aria-labelledby="subnav-item-58309">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/krim-og-rett/">
                                            Krim og rett
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/politikk/">
                                            Politikk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-94">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/">
                                    Sport
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-94"
                                    aria-labelledby="subnav-item-94">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/fotball/">
                                            Fotball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/handball/">
                                            Håndball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/ski/">
                                            Ski
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/skyting/">
                                            Skyting
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-438">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/">
                                    Kultur
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-438"
                                    aria-labelledby="subnav-item-438">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://fkal.no/events">
                                            Det skjer
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58312">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/">
                                    Meninger
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-58312"
                                    aria-labelledby="subnav-item-58312">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/debatt/">
                                            Debatt
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/skrablikk/">
                                            Skråblikk
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/ledere/">
                                            Frostingen mener
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58310">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/">
                                    Næringsliv
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-58310"
                                    aria-labelledby="subnav-item-58310">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/naeringsliv/landbruk/">
                                            Landbruk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58311">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/">
                                    Trafikk
                                </a>
                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-772">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/">
                                    Reportasjer
                                </a>
                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1578">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/">
                                    Bolig og eiendom
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-1578"
                                    aria-labelledby="subnav-item-1578">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bolig-og-eiendom/eiendomsoverdragelser/">
                                            Eiendomsoverdragelser
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-61275">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/">
                                    Video
                                </a>
                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-549">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/">
                                    Bildeserier
                                </a>
                            </div>
                                                            <div class="nav-item-children col-md-8 collapse"
                                    id="subnav-item-children-549"
                                    aria-labelledby="subnav-item-549">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/gamle-bilder/">
                                            Gamle bilder
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-nyheter/">
                                            Nyheter
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-sport/">
                                            Sport
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-kultur/">
                                            Kultur
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/leserbilder/">
                                            Leserbilder
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1053">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/">
                                    Været
                                </a>
                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-7591">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/">
                                    e-Avis
                                </a>
                            </div>
                                                    </div>
                    </li>
                            </ul>
            <div class="menu-expand-misc border-top-lg-up border-right-lg-up col-12 col-lg-4">
                <div class="js-user-welcome d-none d-lg-block border-left-lg-up border-bottom p-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                <aside class="menu-sidebar menu-sidebar--desktop border-left-lg-up pt-2 pb-2">
                    
                </aside>
                <section class="top-menu px-lg-3 border-left-lg-up">
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/bli-abonnent/">
                            Bli abonnent
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/">
                            Kundesenter
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/tips/">
                            Tips oss
                        </a>
                                            <a class="nav-link" href="https://les.frostingen.no/">
                            Min side
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/dodsannonser/">
                            Dødsannonser
                        </a>
                                            <a class="nav-link" href="http://eavis.frostingen.no/">
                            eAvis
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/om-frostingen/">
                            Om Frostingen
                        </a>
                    
                                                                                            <a class="nav-link js-login" href="https://les.frostingen.no/logg-inn">
                                Logg inn
                            </a>
                        
                                                    <a class="nav-link js-logout" href="https://les.frostingen.no/tilganger" style="display:none;">
                                Logg ut
                            </a>
                                                            </section>
                <aside class="menu-sidebar menu-sidebar--tablet">
                    <div class="js-user-welcome d-none d-md-block d-lg-none px-3 pt-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                    
                </aside>
            </div>
            <section class="col-12 menu-expand-header close-xs d-lg-none border-top-md-down mt-3 mb-5">
                <a class="nav-menu-btn py-3"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="mr-1">Lukk </span><span class="icon "><svg class="icon--inline"><use xlink:href="#icon-times" /></svg></span>
                </a>
            </section>
        </div>
    </div>
</nav>
        <a class="menu-expand-backdrop d-lg-none"
            data-target=".menu-expand"
            data-toggle="collapse"
            href="#"
            role="backdrop"
            aria-expanded="false">
        </a>
    </div>
</div>
          </div>
      </header>
    
    
        
    <main class="container my-2">
            <div class="row">
        <article class="article col article--premium" data-type="Nyhet" data-uuid="c961f142-24cd-416b-8b07-686ce15395cf"
            data-tags="Nyheter Konflikt ">
            <div id="article-body" class="lp_article_content">
                    
            
        
                                                        <figure class="figure figure--image" data-uuid="4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad">
            <img class="figure-img img-fluid" loading="lazy"
            srcset="https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=300&amp;height=169&amp;x=1.0E-5&amp;y=0.07317 300w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=600&amp;height=338&amp;x=1.0E-5&amp;y=0.07317 600w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=900&amp;height=506&amp;x=1.0E-5&amp;y=0.07317 900w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07317 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.07317 1500w"
            src="https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07317"
            alt=""
            width="980"
            height="551">
        <figcaption class="figure-caption">
        <span class="caption-prefix-placeholder"></span>
                    <span class="caption-fallback-placeholder"></span>
                            Foto: Synne Wekre Kvistad
            </figcaption>
</figure>

                                    
        
                    
                                
        
                                                                    <!-- element: headline -->
        <h1>Politiet rykket ut til campingplass</h1>
    
                                    
                            
                    
        
                            
        
                    
        
                            
        
                    
        
                            
        
            
    
            <div class="article__paywall mt-3">
            <div id="cce-paywall"></div><div id="cce-paywall-fallback"><p>Hei! Du må ha et aktivt abonnement for å lese videre. <a href="https://bestill.frostingen.no/digital">Kjøp digital tilgang her</a></p></div><script>
!function(){var b="955f8af700ee51e9755828e13ce1c7a7cb9dcf0b",l="cce-paywall-fallback",e=window.cX=window.cX||{};e.callQueue=e.callQueue||[],e.CCE=e.CCE||{},e.CCE.callQueue=e.CCE.callQueue||[],document.getElementById(l).style.display="none";var a=setTimeout(function(){var e=document.getElementById(l);e&&(e.style.display="block")},1e3);e.callQueue.push(["invoke",function(){clearTimeout(a)}]),e.CCE.callQueue.push(["run",{widgetId:b,targetElementId:"cce-paywall"}])}();
</script>
        </div>
    
    </div>

<div class="col-xl-12 article__below py-4 pb-4">
            <div class="article-footer-container__widget"><section class="every_board"><div class="row align-items-stretch d-md-none"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-28"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><div id='frostingen_mobile-front-board-5'></div><script>
    lwhb.cmd.push(function() {
        lwhb.loadAd({tagId: 'frostingen_mobile-front-board-5'});
    });
</script></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-cxense-cce-widget-16"><div id="cx_630207d093cf8_64c0ec6083ba9cde532f6a56fecd408d5e63f22c"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '64c0ec6083ba9cde532f6a56fecd408d5e63f22c',
        targetElementId: 'cx_630207d093cf8_64c0ec6083ba9cde532f6a56fecd408d5e63f22c'
    }]);
  </script></div></div></div><div class="row align-items-stretch d-md-none"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-29"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><div id='frostingen_mobile-front-board-6'></div><script>
    lwhb.cmd.push(function() {
        lwhb.loadAd({tagId: 'frostingen_mobile-front-board-6'});
    });
</script></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12"><h2 class="section-headline">På forsiden nå</h2>
<br>
<style>
.article__below .every_board {
    background: #f0f0f0;
    padding: 0px;
}

article.article .figure:first-child {
    overflow: hidden;
    margin-bottom: 0px;
}

</style></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-63"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="b37457d9-794e-41d1-8d15-0f78e80d939d"
    data-tags="Reportasje Nyheter Fritid Arbeidsliv Forbrukertips Livsstil Frosta" data-type="Nyhet">
  <a href="https://www.frostingen.no/reportasje/sola-skinner-pa-salongen/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="793467fd-0a2a-59b0-9367-a0c6448d4d7a"
        data-width="3433"
        data-height="2575">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.07333 313w,https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.07333 647w,https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.07333 750w,https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07333 980w,https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07333 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.07333 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=793467fd-0a2a-59b0-9367-a0c6448d4d7a&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07333"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Sola skinner på Salongen<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-64"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="c961f142-24cd-416b-8b07-686ce15395cf"
    data-tags="Nyheter Konflikt Frosta" data-type="Nyhet">
  <a href="https://www.frostingen.no/nyheter/politiet-rykket-ut-til-campingplass/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad"
        data-width="4096"
        data-height="2729">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.07317 313w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.07317 647w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.07317 750w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07317 980w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07317 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.07317 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=4a8a593c-378f-53f0-b5c5-9c97b9b9b3ad&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07317"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Politiet rykket ut til campingplass<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-65"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="79ff729a-e897-4a90-8844-b7a25f6e6414"
    data-tags="Kultur Notiser Krig-og-konflikter Kultur-og-underholdning Bibliotek-og-museum Krig Frosta Åsenfjord" data-type="Nyhet">
  <a href="https://www.frostingen.no/kultur/lengselens-maleri/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="5768a90e-bbc2-5058-8636-84ffa42b087f"
        data-width="2773"
        data-height="3223">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=1.0E-5 313w,https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=1.0E-5 647w,https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=1.0E-5 750w,https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=1.0E-5 980w,https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=1.0E-5 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=1.0E-5 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=5768a90e-bbc2-5058-8636-84ffa42b087f&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.48387&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=1.0E-5"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Lengselens maleri<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-30"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><div id='frostingen_mobile-front-board-7'></div><script>
    lwhb.cmd.push(function() {
        lwhb.loadAd({tagId: 'frostingen_mobile-front-board-7'});
    });
</script></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-66"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="5a053874-b825-4151-b1af-54dbb50274fc"
    data-tags="Sport Nyheter Håndball Sport Aldersbestemt-idrett Håndball" data-type="Nyhet">
  <a href="https://www.frostingen.no/sport/kvalifisering-til-regionsserien-i-frostahallen/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="979243c7-8498-5419-8040-3ae54a70f527"
        data-width="4032"
        data-height="3024">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.19833 313w,https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.19833 647w,https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.19833 750w,https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.19833 980w,https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.19833 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.19833 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=979243c7-8498-5419-8040-3ae54a70f527&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.19833"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                            <div class="icon-gallery teaser__image-icon">
                <svg version="1.2"
    xmlns="http://www.w3.org/2000/svg"
    preserveAspectRatio="none"
    viewBox="0 0 24 24"
    overflow="visible"
    width="35"
    height="35"
    class="svg-icon svg-icon-shutter ">
    <path xmlns:default="http://www.w3.org/2000/svg" 
        d="M9.4 10.5l4.77-8.26C13.47 2.09 12.75 2 12 2c-2.4 0-4.6.85-6.32 2.25l3.66 6.35.06-.1zM21.54 9c-.92-2.92-3.15-5.26-6-6.34L11.88 9h9.66zm.26 1h-7.49l.29.5 4.76 8.25C21 16.97 22 14.61 22 12c0-.69-.07-1.35-.2-2zM8.54 12l-3.9-6.75C3.01 7.03 2 9.39 2 12c0 .69.07 1.35.2 2h7.49l-1.15-2zm-6.08 3c.92 2.92 3.15 5.26 6 6.34L12.12 15H2.46zm11.27 0l-3.9 6.76c.7.15 1.42.24 2.17.24 2.4 0 4.6-.85 6.32-2.25l-3.66-6.35-.93 1.6z" 
        vector-effect="non-scaling-stroke" 
        fill="#fff" />
</svg>            </div>
            </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Kvalifisering til regionserien i Frostahallen<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-67"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="41c8086c-a8d7-4f2f-ab0f-0224c04e1031"
    data-tags="Nyheter Natur-og-miljø Planter-og-dyr" data-type="Nyhet">
  <a href="https://www.frostingen.no/nyheter/bli-med-pa-innsamlinga-av-bjorneskit/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="9a1f3acd-65dc-5262-9b03-3fa34e418c9b"
        data-width="3264"
        data-height="2448">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=313&amp;height=176 313w,https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=647&amp;height=364 647w,https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=750&amp;height=422 750w,https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w,https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1200&amp;height=675 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1500&amp;height=844 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=9a1f3acd-65dc-5262-9b03-3fa34e418c9b&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    – Bli med på innsamlinga av bjørneskit!</h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-68"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="ea2b8973-2c3a-417f-a220-3e982121da74"
    data-tags="Nyheter Næringsliv Arbeidsliv Økonomi Arbeidsmarked Offentlig-administrasjon" data-type="Nyhet">
  <a href="https://www.frostingen.no/nyheter/gasellebedrift-overst-pa-frosta-pallen/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="c99bf929-849c-59ae-a679-0489ed189fed"
        data-width="2382"
        data-height="1575">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.07561 313w,https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.07561 647w,https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.07561 750w,https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07561 980w,https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07561 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.07561 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=c99bf929-849c-59ae-a679-0489ed189fed&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.85066&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.07561"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Gasellebedrift øverst på Frosta-pallen<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-69"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="7877effc-251d-47c4-aa68-9c149f9e6606"
    data-tags="Nyheter Næringsliv Arbeidsliv Økonomi Arbeidsmarked Offentlig-administrasjon" data-type="Nyhet">
  <a href="https://www.frostingen.no/nyheter/handverksbedrifter-i-vaernesregionen-pa-prioriteringslista-til-egen-kommune/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="7f48eb5e-bc6b-57bc-b3ac-22e908be74eb"
        data-width="4096"
        data-height="2732">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.15009 313w,https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.15009 647w,https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.15009 750w,https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.15009 980w,https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.15009 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.15009 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=7f48eb5e-bc6b-57bc-b3ac-22e908be74eb&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.15009"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Håndverksbedrifter i Værnesregionen på prioriteringslista til egen kommune<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-31"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><div id='frostingen_mobile-front-board-8'></div><script>
    lwhb.cmd.push(function() {
        lwhb.loadAd({tagId: 'frostingen_mobile-front-board-8'});
    });
</script></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-70"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="9034bebe-8a0a-4773-8efd-4452eeeef008"
    data-tags="Nyheter Næringsliv Arbeidsliv Økonomi Landbruk" data-type="Nyhet">
  <a href="https://www.frostingen.no/nyheter/na-har-kari-helga-fatt-plassen-hun-dromte-om/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="32276c3d-5065-54ee-8a67-d7190bdf62ee"
        data-width="4096"
        data-height="2959">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.12284 313w,https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.12284 647w,https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.12284 750w,https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.12284 980w,https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.12284 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.12284 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=32276c3d-5065-54ee-8a67-d7190bdf62ee&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.77855&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.12284"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Nå har Kari Helga fått plassen hun drømte om<span class="icon ml-2"><svg class="icon--inline"><use xlink:href="#icon-plus-square" /></svg></span></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div></div></div></section></div>
    </div>
        </article>
    </div>
    </main>

                        <footer>
    <div id="footer" class="footer container-fluid pt-4 pb-4">
        <section class="every_board"><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-9"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/" class="logo__link">
  <figure class="figure logo">
    <img class="img-fluid" src="https://cdn.agdermedia.no/d/img/frs/logo.png" alt="Frostingen logo">
  </figure>
</a></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-13"><div class="widget WP_Editor_Widget"><p style="text-align: center;"><strong>Redaktør og daglig leder: </strong><a href="mailto:sigfrid@frostingen.no" target="_top"> Sigfrid Hagerup</a></p>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-14"><div class="widget WP_Editor_Widget"><div><center><a href="https://www.nored.no/Redaktoeransvar"><img class="img-fluid" src="https://static.ew.agp.infomaker.io/wp-content/uploads/sites/2/2020/02/01224048/ansvarsmerke_mini3.png" alt="" width="75" height="75" /></a></center></div>
</div></div></div></div><div class="row align-items-stretch"><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-2"><div class="widget WP_Editor_Widget"><p>© Frostingen. Alt innhold er opphavsrettslig beskyttet. Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk.</p>
<p> </p>
<p><a href="https://presse.no/pfu/">Pressens faglige utvalg</a></p>
<p><a href="https://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></p>
<p><a href="/personvern">Personvern og informasjonskapsler</a></p>
</div></div></div></div><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-5"><div class="widget WP_Editor_Widget"><h4>Kontakt oss</h4>
<p><a href="mailto:frostingen@frostingen.no">Redaksjonen</a><br /> <a href="mailto:annonse@frostingen.no">Kundeservice</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-3"><div class="widget WP_Editor_Widget"><p><a href="https://les.frostingen.no/">Min side</a> <a href="/kundesenter/">Kundesenter</a> <a href="/kundesenter">Marked</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-4"><div class="widget widget_text">			<div class="textwidget"><h4>Åpningstider</h4>
<p>Sentralbord man-fre: 08:00-16:00<br />
Telefon: 74 80 88 35</p>
</div>
		</div></div></div></div><div class="row align-items-stretch"><div class="col-12 col-md-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-social-media-icons-4"><div class="social-links"><a href="https://www.facebook.com/frostingen/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.youtube.com/channel/UChZAtT2ROFhizyBRCqi_zOA" target="_blank"><i class="fab fa-youtube"></i></a><a href="https://www.instagram.com/frostingen/?hl=nb" target="_blank"><i class="fab fa-instagram"></i></a></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-tip-us-2"><a class="btn btn-tip-us" href="https://www.frostingen.no/tip-us/"><h4 class="btn-tip-us__title">Tips oss!</h4><p class="btn-tip-us__text">Din informasjon vil bli behandlet konfidensielt og etter pressens regler for kildevern.</p></a></div></div></div></section>
        <a id="back-to-top"
            class="btn btn-large"
            href="#"
            role="button">
            <span>Tilbake til toppen</span>
            <span class="icon "><svg class="icon--inline"><use xlink:href="#icon-arrow-up" /></svg></span>
        </a>
    </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.frostingen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/body.min.js?ver=d613a6944ee37b8f4b123c788ecb215cf77d52fb'></script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/article.min.js?ver=d613a6944ee37b8f4b123c788ecb215cf77d52fb'></script>

    
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"04a84c55c3","applicationID":"179250245","transactionName":"ZgdbNUcEWEMFAUJcCl9NeAJBDFleSxFfWwJdBxQARxFfUwgH","queueTime":0,"applicationTime":503,"atts":"SkBYQw8eS00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
