<!DOCTYPE html>
<html lang="nb-NO" class="orgs-UEFMX1yVtWDiPrBteSCw">
<head>
            <title>Smitten på vei ned i Levanger, fortsatt rolig på Frosta</title>

<meta name="description" content="Levangsbyggen får skryt for å være gode på smittevern.">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, viewport-fit=cover">
<meta charset="UTF-8"><script type="text/javascript">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</script>

    <link rel="icon" href="https://storage.googleapis.com/agm-orgs.appspot.com/061c0176-7ed6-4708-96f0-8bd26f558ec5.png">

<link rel="preconnect" href="https://z.agm.as">
<link rel="preconnect" href="https://s.agm.as" crossorigin="anonymous">
<link rel="preconnect" href="https://use.fontawesome.com" crossorigin="anonymous">
<link rel="preconnect" href="https://api.agderposten.no">
<link rel="preconnect" href="https://scomcluster.cxense.com">
<link rel="preconnect" href="https://hbopenbid.pubmatic.com">
<link rel="preconnect" href="https://sdk.pulse.schibsted.com">
<link rel="preconnect" href="https://api.cxense.com">
<link rel="preconnect" href="https://scdn.cxense.com">
<link rel="preconnect" href="https://cdn.cxense.com">
<link rel="preconnect" href="https://id.cxense.com">
<link rel="preconnect" href="https://content.cxpublic.com">
<link rel="preconnect" href="https://imengine.public.prod.agp.infomaker.io">
<link rel="preconnect" href="https://storage.googleapis.com">
<link rel="preconnect" href="https://adx.adform.net">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="anonymous">
<link rel="preconnect" href="https://static-samtykker.agm.as">
<link rel="preconnect" href="https://samtykker.frostingen.no">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">

<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/flama-book.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/publico-bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.7.2/webfonts/fa-solid-900.woff2">
<link rel="preload" as="image" href="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png">


<script>
if (!window.IntersectionObserver) {
    document.write('<script src="/wp-content/themes/agderposten/assets/dist/js/intersection-observer.min.js"><\/script>');
}
</script>
    
                    <meta property="og:image" content="https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.0788"/>

<meta property="og:title" content="Smitten på vei ned i Levanger, fortsatt rolig på Frosta"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Levangsbyggen får skryt for å være gode på smittevern. "/>
<meta property="og:url" content="https://www.frostingen.no/nyheter/smitten-pa-vei-ned-i-levanger-fortsatt-rolig-pa-frosta/"/>
<meta property="og:site_name" content="Frostingen"/>
<meta property="fb:app_id" content=""/>

    <meta name="robots" content="noarchive">
    
        <meta name="author" content="Sigfrid Hagerup">
    <meta name="article:author" content="Sigfrid Hagerup">

<meta property="article:published_time" content="2021-01-13T15:20:00+01:00">
<meta property="article:modified_time" content="2021-01-13T15:20:02+01:00">

    <meta property="article:tag" content="Nyheter">

<meta name="cXenseParse:recs:articleid" content="3a93d5af-1cc2-4082-9544-35c96725853d">
<meta name="cXenseParse:recs:agm-hasimage" content="false">
<meta name="cXenseParse:agm-hasimage" content="false">
<meta name="cXenseParse:recs:agm-hasvideo" content="false">
<meta name="cXenseParse:agm-hasvideo" content="false">
<meta name="cXenseParse:recs:agm-articletype" content="article">
<meta name="cXenseParse:agm-articletype" content="article">
<meta name="cXenseParse:recs:agm-hascomments" content="true">
<meta name="cXenseParse:agm-hascomments" content="true">
<meta name="cXenseParse:recs:agm-premium" content="true">
<meta name="cXenseParse:agm-premium" content="true">
    <meta property="lp:paywall" content="hard">
    <meta property="lp:paywall_user" content="0">
<meta name="cXenseParse:recs:agm-modifiedtime" content="2021-01-13T15:20:02+01:00">
<meta name="cXenseParse:agm-modifiedtime" content="2021-01-13T15:20:02+01:00">
<meta name="cXenseParse:recs:publishtime" content="2021-01-13T15:20:00+01:00">
<meta name="cXenseParse:publishtime" content="2021-01-13T15:20:00+01:00">
    <meta property="article:tag" content="Levanger">
    <meta name="cXenseParse:recs:agm-location" content="Levanger">
    <meta name="cXenseParse:agm-location" content="Levanger">
    <meta property="article:tag" content="Frosta">
    <meta name="cXenseParse:recs:agm-location" content="Frosta">
    <meta name="cXenseParse:agm-location" content="Frosta">
    <meta property="article:tag" content="Åsen">
    <meta name="cXenseParse:recs:agm-location" content="Åsen">
    <meta name="cXenseParse:agm-location" content="Åsen">
<meta name="cXenseParse:recs:agm-heading" content="Smitten på vei ned i Levanger, fortsatt rolig på Frosta">
<meta name="cXenseParse:agm-heading" content="Smitten på vei ned i Levanger, fortsatt rolig på Frosta">
    <meta name="cXenseParse:recs:taxonomy" content="Nyheter">
    <meta name="cXenseParse:taxonomy" content="Nyheter">
    <meta property="article:tag" content="Medisin og helse">
    <meta name="cXenseParse:recs:taxonomy" content="Medisin og helse">
    <meta name="cXenseParse:taxonomy" content="Medisin og helse">

    <script>window.authenticationResult=false;</script><link rel='dns-prefetch' href='//static.ew.agp.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='agp-style-css'  href='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/css/style.min.css?ver=6f9b26d63deaaf6f55e7b2b87f0becc06ce83367' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.frostingen.no/wp-json/' />
<link rel='prev' title='Koronastøtte etter anke' href='https://www.frostingen.no/bil-og-motor/koronastotte-etter-anke/' />
<link rel='next' title='Nå går det an å prøve skiene' href='https://www.frostingen.no/sport/na-gar-det-an-a-prove-skiene/' />

<link rel="canonical" href="https://www.frostingen.no/nyheter/smitten-pa-vei-ned-i-levanger-fortsatt-rolig-pa-frosta/" />
<link rel='shortlink' href='https://www.frostingen.no/?p=67904' />
<link rel="alternate" type="application/json+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fsmitten-pa-vei-ned-i-levanger-fortsatt-rolig-pa-frosta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fsmitten-pa-vei-ned-i-levanger-fortsatt-rolig-pa-frosta%2F&#038;format=xml" />
<link rel="dns-prefetch" href="https://annonseweb.agdermedia.no"/>
<link rel="preconnect" href="https://annonseweb.agdermedia.no" crossorigin>
<link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
<link rel="preconnect" href="https://acdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
<link rel="preconnect" href="https://cdn.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://ib.adnxs.com"/>
<link rel="preconnect" href="https://ib.adnxs.com" crossorigin>
<link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
<link rel="preconnect" href="https://sdk.pulse.schibsted.com" crossorigin>
<link rel="dns-prefetch" href="https://scdn.cxense.com"/>
<link rel="preconnect" href="https://scdn.cxense.com"/>
<link rel="preconnect" href="https://s1.adform.net" crossorigin>
<link rel="preconnect" href="https://track.adform.net" crossorigin>
<link rel="preconnect" href="https://cogwheel.inventory.schibsted.io">
<link rel="preconnect" href="https://log.medietall.no">
<link rel="preconnect" href="https://pp.lp4.io">

<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=1&cv=2.0&cj=1" />
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2320757508224078&ev=PageView&noscript=1"/>
</noscript>

<script>window.agreementAgentConfiguration = {debug: false, isDisabled: false};</script>

<script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=true&features=default%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.%40%40iterator"></script>
<script>!function(){function t(t,e){var n=document.createElement("script");n.async=!0,n.defer=!0,n.src=t,n.addEventListener("load",e),document.body.appendChild(n)}!function e(){setTimeout(function(){if(!document.body||!document.head)return e();!function(t){var e=document.createElement("link");e.rel="stylesheet",e.href="https://static-samtykker.agm.as/agent.css",document.head.appendChild(e)}(),t("https://static-samtykker.agm.as/agent.js",function(){t("https://static-samtykker.agm.as/user.js")})},25)}()}();</script>

<script>
var LPMeta = {
    'autorefresh': (window.location.search.substring(1).split('&').includes('r=refresh')) ? 1 : 0
}
</script>
<script type="text/javascript" src="//log.medietall.no/analytics.js" async></script><script>
function appear(options) {
  var intersectionObserver = new IntersectionObserver(function (entries) {
    entries.forEach(function (entry) {
      if (entry.isIntersecting) {
        //console.log('appear', entry.target);
        options.appear(entry.target);
        intersectionObserver.unobserve(entry.target);
      }
    });
  }, {
    rootMargin: (options.bounds ? (options.bounds + 'px') : '0px'),
    threshold: options.threshold || 0
  });

  var lazies = (typeof options.elements === 'function') ? options.elements() : [options.elements];
  lazies.forEach(function (node) { return intersectionObserver.observe(node)});
}
</script>
<style type="text/css">@media (max-width:1360px) { .ad-container .skyscraper { display:none; } }</style>		<style type="text/css" id="wp-custom-css">
			#footer.footer .social-links a i {
  color: #282828;
  border-color: #282828;
}		</style>
	

                                <style id="orgs-css-variables">:root { --color-orgs-main: #007681; }</style>
            
                    <script type="text/javascript" id="">(function(d,f,a,e,g,b,c){d[a]=d[a]||function(){(window[a].q=window[a].q||[]).push(arguments)};b=f.createElement(e);c=document.getElementsByTagName(e)[0];b.async=1;b.src=g;c.parentNode.insertBefore(b,c)})(window,document,"pulse","script","//sdk.pulse.schibsted.com/pulse.min.js");pulse("init","agderposten");</script> 
<script type="text/javascript" src="//annonseweb.agdermedia.no/xandr/script/prebid/prebid.js"></script>

        <script>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</script>
          
            <script>window.organization = {"id":"UEFMX1yVtWDiPrBteSCw","v1":{"name":"Frostingen","colors":{"header":"#007681","main":"#007681"},"titleCode":"FRS","contacts":{"support":"kundeservice@frostingen.no"},"environmentId":"84761332-6253-4e66-82c2-1d9a074fb403","settings":{"scripts":{"cxense":{"productConversionId":"8mso25ynz38o","siteId":"1137425339133871972","paywallWidgetId":"955f8af700ee51e9755828e13ce1c7a7cb9dcf0b"},"facebook":{"pixelId":"134532394296895"}}},"images":{"logos":{"heightMultiplier":"1","white":{"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/c0f9f9df-ff22-4365-bf95-f538fe58701c.png","height":232,"width":974},"color":{"height":233,"width":965,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/1392169e-484f-4806-90e2-a379cba0e38f.png"},"black":{"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/376f8b2a-2bb9-4407-bff0-28e4cf8a4382.png","height":234,"width":979},"svg":{"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/2b40ff91-39f9-4042-b555-2f4b55f3ed8d.svg","width":1305,"height":312},"baselinePercentage":"75%"},"favicon":{"height":32,"width":32,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/061c0176-7ed6-4708-96f0-8bd26f558ec5.png"}},"locale":"nb-NO","hostname":"frostingen.no","urls":{"paywall":"https:\/\/www.frostingen.no\/kundesenter\/bli-abonnent","home":"https:\/\/www.frostingen.no","contact":"https:\/\/les.frostingen.no\/kontakt","users":{"home":"https:\/\/les.frostingen.no","login":"https:\/\/les.frostingen.no\/logg-inn","logout":"https:\/\/les.frostingen.no\/tilganger","registration":"https:\/\/les.frostingen.no\/registrering","forgotPassword":"https:\/\/les.frostingen.no\/passord"},"terms":"https:\/\/les.frostingen.no\/vilkar","feed":"https:\/\/www.frostingen.no\/feed"},"titleId":"182"},"modificationTimestamp":1600255712581,"creationTimestamp":1580291180191}</script>
    </head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-67904" data-device="mobile">
        <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=260291477395054&amp;autoLogAppEvents=1"></script>
                      <header>
          <div class="site-wrapper main-menu-wrapper">
              <div class="container py-2" id="logo-area">
    <div class="row">
        <div class="col-8 col-sm-7">
            <a href="/" class="logo__link">
                <figure class="figure logo ">
            
    <img class="img-fluid" src="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png" alt="Frostingen logo" style="height:100%;">
</figure>
            </a>
        </div>
        <div class="col-4 col-sm-5">
            <div id="cx_5fff12e9b49ba_102a4a29d8d3049ac5f344b737f0627afebb3f12"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '102a4a29d8d3049ac5f344b737f0627afebb3f12',
        targetElementId: 'cx_5fff12e9b49ba_102a4a29d8d3049ac5f344b737f0627afebb3f12'
    }]);
  </script>
        </div>
    </div>
</div>
              <div class="main-menu-container menu-height js-sticky-container">
    <div class="main-menu js-sticky" id="main-menu">
        <div class="container h-100">
            <div class="row h-100">
                <nav class="navbar navbar-expand navbar-main navbar-nav--fade py-0 col-10 col-md-10 col-lg-11">
                    <a class="navbar-brand navbar-brand--logo" href="/">
                        <figure class="figure logo ">
            
    <img class="img-fluid" src="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png" alt="Frostingen logo" style="height:100%;">
</figure>
                    </a>
                    <ul class="navbar-nav w-100 h-100">
                                                    <li class="nav-item nav-item-Tips">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/"
                                    id="menu-id-59094">
                                    <div class="position-relative position-top">Tips</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Nyheter active">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/"
                                    id="menu-id-58309">
                                    <div class="position-relative position-top">Nyheter</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Sport">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/"
                                    id="menu-id-94">
                                    <div class="position-relative position-top">Sport</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Kultur">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/"
                                    id="menu-id-438">
                                    <div class="position-relative position-top">Kultur</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Meninger">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/"
                                    id="menu-id-58312">
                                    <div class="position-relative position-top">Meninger</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Næringsliv">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/"
                                    id="menu-id-58310">
                                    <div class="position-relative position-top">Næringsliv</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Trafikk">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/"
                                    id="menu-id-58311">
                                    <div class="position-relative position-top">Trafikk</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Reportasjer">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/"
                                    id="menu-id-772">
                                    <div class="position-relative position-top">Reportasjer</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bolig og eiendom">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/"
                                    id="menu-id-1578">
                                    <div class="position-relative position-top">Bolig og eiendom</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Video">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/"
                                    id="menu-id-61275">
                                    <div class="position-relative position-top">Video</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bildeserier">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/"
                                    id="menu-id-549">
                                    <div class="position-relative position-top">Bildeserier</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Været">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/"
                                    id="menu-id-1053">
                                    <div class="position-relative position-top">Været</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-e-Avis">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/"
                                    id="menu-id-7591">
                                    <div class="position-relative position-top">e-Avis</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                            </ul>
                    <div class="d-none d-lg-flex">
                        <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
                    </div>
                </nav>
                <div class="col-2 col-md-2 col-lg-1 d-flex">
                    <a class="nav-menu-btn w-100"
                        data-toggle="collapse"
                        href="#"
                        data-target=".menu-expand"
                        role="button"
                        aria-expanded="false"
                        aria-controls="main-menu-expand">
                        <span class="nav-menu-label">
                            <svg version="1.2" 
    xmlns="http://www.w3.org/2000/svg"
    preserveAspectRatio="none"
    viewBox="0 0 150.80000305 75.91999817"
    overflow="visible"
    width="26"
    height="13"
    class="svg-icon svg-icon-menu "
    style="min-width:26px;">
    <g transform="translate(1 1)" fill="#fff">
        <path d="M148.8 73.92H78.03c-.08-3.53-.07-6.33 0-10.29 0-2.91.45-7.66 3-9.43 5.47-3.85 17.43-10.87 32.47-10.87 13.79 0 26.16 6.94 32.05 10.77 2.74 1.78 3.34 6.7 3.34 9.79z" vector-effect="non-scaling-stroke" />
        <circle r="17.97" cy="17.97" cx="113.38" vector-effect="non-scaling-stroke" />
        <path vector-effect="non-scaling-stroke" d="M73.92 10.36H0V0h73.92zM73.92 42.12H0V31.76h73.92zM56.7 73.89H.01V63.53H56.7z" />
    </g>
</svg>                            <span class="content">Meny</span>
                        </span>
                    </a>
                </div>
            </div>
        </div>
        <nav class="menu-expand md-down-fullscreen collapse collapse-bg-freeze">
    <div class="container">
        <section class="menu-expand-header menu-height row">
            <div class="d-flex col-9 col-md-10 col-lg-11">
                <h3 class="menu-expand__heading">Meny</h3>
                <div class="d-none d-lg-flex">
                    <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
                </div>
            </div>
            <div class="col-3 col-md-2 col-lg-1">
                <a class="nav-menu-btn"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="nav-menu-label">
                        <i class="fas fa-times mr-1"></i>
                        <span class="d-none d-lg-flex">Lukk</span>
                    </span>
                </a>
            </div>
        </section>
        <div class="d-flex d-lg-none py-2">
            <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
        </div>
    </div>

    <div class="js-user-welcome d-md-none mx-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
    <div class="menu-sidebar menu-sidebar--mobile mt-2 mb-2">
        
    </div>
    <div class="container">
        <div class="row px-2 pb-3">
            <ul class="navbar-nav pr-0 col-12 col-lg-8 border-left-xs-up border-top-xs-up border-right-md-down">
                                    <li class="nav-item "
                        id="subnav-item-59094">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/">
                                    Tips
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item active"
                        id="subnav-item-58309">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/">
                                    Nyheter
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58309"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58309"
                                    aria-labelledby="subnav-item-58309">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/krim-og-rett/">
                                            Krim og rett
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/politikk/">
                                            Politikk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-94">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/">
                                    Sport
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-94"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-94"
                                    aria-labelledby="subnav-item-94">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/fotball/">
                                            Fotball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/handball/">
                                            Håndball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/ski/">
                                            Ski
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/skyting/">
                                            Skyting
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-438">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/">
                                    Kultur
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-438"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-438"
                                    aria-labelledby="subnav-item-438">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://detskjer.agderposten.no/events">
                                            Det skjer
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58312">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/">
                                    Meninger
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58312"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58312"
                                    aria-labelledby="subnav-item-58312">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/debatt/">
                                            Debatt
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/skrablikk/">
                                            Skråblikk
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/ledere/">
                                            Frostingen mener
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58310">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/">
                                    Næringsliv
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58310"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58310"
                                    aria-labelledby="subnav-item-58310">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/naeringsliv/landbruk/">
                                            Landbruk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58311">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/">
                                    Trafikk
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-772">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/">
                                    Reportasjer
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1578">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/">
                                    Bolig og eiendom
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-1578"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-1578"
                                    aria-labelledby="subnav-item-1578">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bolig-og-eiendom/eiendomsoverdragelser/">
                                            Eiendomsoverdragelser
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-61275">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/">
                                    Video
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-549">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/">
                                    Bildeserier
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-549"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-549"
                                    aria-labelledby="subnav-item-549">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/gamle-bilder/">
                                            Gamle bilder
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-nyheter/">
                                            Nyheter
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-sport/">
                                            Sport
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-kultur/">
                                            Kultur
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/leserbilder/">
                                            Leserbilder
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1053">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/">
                                    Været
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-7591">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/">
                                    e-Avis
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                            </ul>
            <div class="menu-expand-misc border-top-lg-up border-right-lg-up col-12 col-lg-4">
                <div class="js-user-welcome d-none d-lg-block border-left-lg-up border-bottom p-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                <aside class="menu-sidebar menu-sidebar--desktop border-left-lg-up pt-2 pb-2">
                    
                </aside>
                <section class="top-menu px-lg-3 border-left-lg-up">
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/bli-abonnent/">
                            Bli abonnent
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/">
                            Kundesenter
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/tips/">
                            Tips oss
                        </a>
                                            <a class="nav-link" href="https://les.frostingen.no/">
                            Min side
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/dodsannonser/">
                            Dødsannonser
                        </a>
                                            <a class="nav-link" href="http://eavis.frostingen.no/">
                            eAvis
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/om-frostingen/">
                            Om Frostingen
                        </a>
                    
                                                                                            <a class="nav-link js-login" href="https://les.frostingen.no/logg-inn">
                                Logg inn
                            </a>
                        
                                                    <a class="nav-link js-logout" href="https://les.frostingen.no/tilganger" style="display:none;">
                                Logg ut
                            </a>
                                                            </section>
                <aside class="menu-sidebar menu-sidebar--tablet">
                    <div class="js-user-welcome d-none d-md-block d-lg-none px-3 pt-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                    
                </aside>
            </div>
            <section class="col-12 menu-expand-header close-xs d-lg-none border-top-md-down mt-3 mb-5">
                <a class="nav-menu-btn py-3"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="mr-1">Lukk </span><i class="fas fa-times"></i>
                </a>
            </section>
        </div>
    </div>
</nav>
        <a class="menu-expand-backdrop d-lg-none"
            data-target=".menu-expand"
            data-toggle="collapse"
            href="#"
            role="backdrop"
            aria-expanded="false">
        </a>
    </div>
</div>
          </div>
      </header>
    
    
        
    <main class="container my-2">
            <div class="row">
        <article class="article col article--premium" data-type="Nyhet" data-uuid="3a93d5af-1cc2-4082-9544-35c96725853d">
            <div id="article-body" class="lp_article_content">
                    
            
        
                                    <figure class="figure figure--image" data-uuid="a1ccd381-6b74-5f5c-83a6-031c92cd829d">
            <img class="figure-img img-fluid" loading="lazy"
            srcset="https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=300&amp;height=169&amp;x=1.0E-5&amp;y=0.0788 300w,https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=600&amp;height=338&amp;x=1.0E-5&amp;y=0.0788 600w,https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=900&amp;height=506&amp;x=1.0E-5&amp;y=0.0788 900w,https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.0788 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.0788 1500w"
            src="https://imengine.public.prod.agp.infomaker.io?uuid=a1ccd381-6b74-5f5c-83a6-031c92cd829d&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84428&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.0788"
            alt=""
            width="980"
            height="551">
        <figcaption class="figure-caption">
        <span class="caption-prefix-placeholder"></span>
                    Selv om smitten nå ser ut til å gå ned i Levanger, anbefaler kommuneledelsen folk fortsatt å bruke munnbind når de er utenfor eget hjem der andre ferdes. 
                            Foto: Colourbox
            </figcaption>
</figure>

                    
        
                    
                                
        
                                                <!-- element: headline -->
        <h1>Smitten på vei ned i Levanger, fortsatt rolig på Frosta</h1>
    
                    
                            
                    
        
                            
        
                    
        
                            
        
                    
        
                            
        
                    
        
                            
        
                    
        
                            
        
            
    
            <div class="article__paywall mt-3">
            <div id="cce-paywall"></div><div id="cce-paywall-fallback"><p>Hei! Du må ha et aktivt abonnement for å lese videre. <a href="https://bestill.frostingen.no/digital">Kjøp digital tilgang her</a></p></div><script>
!function(){var b="955f8af700ee51e9755828e13ce1c7a7cb9dcf0b",l="cce-paywall-fallback",e=window.cX=window.cX||{};e.callQueue=e.callQueue||[],e.CCE=e.CCE||{},e.CCE.callQueue=e.CCE.callQueue||[],document.getElementById(l).style.display="none";var a=setTimeout(function(){var e=document.getElementById(l);e&&(e.style.display="block")},1e3);e.callQueue.push(["invoke",function(){clearTimeout(a)}]),e.CCE.callQueue.push(["run",{widgetId:b,targetElementId:"cce-paywall"}])}();
</script>
        </div>
    
    </div>

<div class="col-xl-12 article__below py-4 pb-4">
            <div class="article-footer-container__widget"><p><!-- Cxense Module: FRO - Mer innhold artikkel --></p>
<div id="cx_2277cfee34d156c8e476a71313c5f62eb6be279b"></div>
<p><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.run({
        widgetId: '2277cfee34d156c8e476a71313c5f62eb6be279b',
        targetElementId: 'cx_2277cfee34d156c8e476a71313c5f62eb6be279b'
    });
</script><br />
<!-- Cxense Module End --></p>
</div><div class="article-footer-container__widget"><section class="every_board"><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-cxense-cce-widget-11"><div id="cx_5fff12e9b9ecf_2277cfee34d156c8e476a71313c5f62eb6be279b"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '2277cfee34d156c8e476a71313c5f62eb6be279b',
        targetElementId: 'cx_5fff12e9b9ecf_2277cfee34d156c8e476a71313c5f62eb6be279b'
    }]);
  </script></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-13"><div class="widget widget_ocobjectswidget"></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-63"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="ce7d0d7a-134f-4c7a-aa68-fc31542b9165"
    data-tags="Sport Fritid Åsen Frosta">
  <a href="https://www.frostingen.no/sport/na-gar-det-an-a-prove-skiene/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="b7f0c9e7-15e4-547c-97f8-3c9aa25c853d"
        data-width="4096"
        data-height="2661">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=313&amp;height=176 313w,https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=647&amp;height=364 647w,https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=750&amp;height=422 750w,https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551 980w,https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1200&amp;height=675 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1500&amp;height=844 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=b7f0c9e7-15e4-547c-97f8-3c9aa25c853d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=980&amp;height=551"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Nå går det an å prøve skiene<i class="d-inline ml-2 fas fa-plus-square icon fill-center white"></i></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-22"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="ad-brandboard_3"><script type="text/javascript">
      appear({elements: function () {
        return [document.getElementById('ad-brandboard_3')]},
              appear: function (e) {
                apntag.anq.push(function() {
                  apntag.showTag('ad-brandboard_3');
                });
              }, bounds:0});
    </script></div></center></div></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"></div></div></section></div>
    </div>
        </article>
    </div>
    </main>

                        <footer>
    <div id="footer" class="footer container-fluid pt-4 pb-4">
        <section class="every_board"><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-9"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/" class="logo__link">
  <figure class="figure logo">
    <img class="img-fluid" src="https://cdn.agdermedia.no/d/img/frs/logo.png" alt="Frostingen logo">
  </figure>
</a></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-13"><div class="widget WP_Editor_Widget"><p style="text-align: center;"><strong>Redaktør og daglig leder: </strong><a href="mailto:janne@frostingen.no?" target="_top"> Janne Hopmo</a></p>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-14"><div class="widget WP_Editor_Widget"><div><center><a href="https://www.nored.no/Redaktoeransvar"><img class="img-fluid" src="https://static.ew.agp.infomaker.io/wp-content/uploads/sites/2/2020/02/01224048/ansvarsmerke_mini3.png" alt="" width="75" height="75" /></a></center></div>
</div></div></div></div><div class="row align-items-stretch"><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-2"><div class="widget WP_Editor_Widget"><p>© Frostingen. Alt innhold er opphavsrettslig beskyttet. Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk.</p>
<p> </p>
<p><a href="https://presse.no/pfu/">Pressens faglige utvalg</a></p>
<p><a href="https://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></p>
<p><a href="/privacy/">Personvern og informasjonskapsler</a></p>
</div></div></div></div><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-5"><div class="widget WP_Editor_Widget"><h4>Kontakt oss</h4>
<p><a href="mailto:frostingen@frostingen.no">Redaksjonen</a><br /> <a href="mailto:annonse@frostingen.no">Kundeservice</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-3"><div class="widget WP_Editor_Widget"><p><a href="https://les.frostingen.no/">Min side</a> <a href="/kundesenter/">Kundesenter</a> <a href="/kundesenter">Marked</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-4"><div class="widget widget_text">			<div class="textwidget"><h4>Åpningstider</h4>
<p>Sentralbord man-fre: 08:00-16:00<br />
Telefon: 74 80 88 35</p>
</div>
		</div></div></div></div><div class="row align-items-stretch"><div class="col-12 col-md-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-social-media-icons-4"><div class="social-links"><a href="https://www.facebook.com/frostingen/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.youtube.com/channel/UChZAtT2ROFhizyBRCqi_zOA" target="_blank"><i class="fab fa-youtube"></i></a><a href="https://www.instagram.com/frostingen/?hl=nb" target="_blank"><i class="fab fa-instagram"></i></a></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-tip-us-2"><a class="btn btn-tip-us" href="https://www.frostingen.no/tip-us/"><h4 class="btn-tip-us__title">Tips oss!</h4><p class="btn-tip-us__text">Din informasjon vil bli behandlet konfidensielt og etter pressens regler for kildevern.</p></a></div></div></div></section>
        <a id="back-to-top"
            class="btn btn-large"
            href="#"
            role="button">
            <span>Tilbake til toppen</span>
            <i class="fas fa-arrow-up"></i>
        </a>
    </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.frostingen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/body.min.js?ver=6f9b26d63deaaf6f55e7b2b87f0becc06ce83367'></script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/article.min.js?ver=6f9b26d63deaaf6f55e7b2b87f0becc06ce83367'></script>

    
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","licenseKey":"04a84c55c3","applicationID":"179250245","transactionName":"ZgdbNUcEWEMFAUJcCl9NeAJBDFleSxFfWwJdBxQARxFfUwgH","queueTime":0,"applicationTime":164,"atts":"SkBYQw8eS00=","errorBeacon":"bam-cell.nr-data.net","agent":""}</script></body>
</html>
