<!DOCTYPE html>
<html lang="nb-NO" class="orgs-UEFMX1yVtWDiPrBteSCw">
<head>
            <title>Ordførerne mobiliserer for Trøndersk Matfestival</title>

<meta name="description" content="38 ordførere i Trøndelag, pluss fylkesordfører, har utformet et skriv som er sendt til statsministerens kontor og til mat- og landbruksministeren. Målet er å redde Trøndersk Matfestival.">
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta charset="UTF-8"><script type="text/javascript">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</script>

    <link rel="icon" href="https://storage.googleapis.com/agm-orgs.appspot.com/061c0176-7ed6-4708-96f0-8bd26f558ec5.png">

<link rel="preconnect" href="https://z.agm.as">
<link rel="preconnect" href="https://s.agm.as" crossorigin="anonymous">
<link rel="preconnect" href="https://use.fontawesome.com" crossorigin="anonymous">
<link rel="preconnect" href="https://api.agderposten.no">
<link rel="preconnect" href="https://scomcluster.cxense.com">
<link rel="preconnect" href="https://hbopenbid.pubmatic.com">
<link rel="preconnect" href="https://sdk.pulse.schibsted.com">
<link rel="preconnect" href="https://api.cxense.com">
<link rel="preconnect" href="https://scdn.cxense.com">
<link rel="preconnect" href="https://cdn.cxense.com">
<link rel="preconnect" href="https://id.cxense.com">
<link rel="preconnect" href="https://content.cxpublic.com">
<link rel="preconnect" href="https://imengine.public.prod.agp.infomaker.io">
<link rel="preconnect" href="https://storage.googleapis.com">
<link rel="preconnect" href="https://adx.adform.net">
<link rel="preconnect" href="https://cdn.jsdelivr.net" crossorigin="anonymous">
<link rel="preconnect" href="https://static-samtykker.agm.as">
<link rel="preconnect" href="https://samtykker.frostingen.no">
<link rel="preconnect" href="https://sb.scorecardresearch.com">
<link rel="preconnect" href="https://fastlane.rubiconproject.com">

<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/flama-book.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://s.agm.as/fonts/publico-bold.woff2">
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="https://use.fontawesome.com/releases/v5.7.2/webfonts/fa-solid-900.woff2">
<link rel="preload" as="image" href="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png">


<script>
if (!window.IntersectionObserver) {
    document.write('<script src="/wp-content/themes/agderposten/assets/dist/js/intersection-observer.min.js"><\/script>');
}
</script>
    
                    <meta property="og:image" content="https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07547"/>

<meta property="og:title" content="Ordførerne mobiliserer for Trøndersk Matfestival"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="38 ordførere i Trøndelag, pluss fylkesordfører, har utformet et skriv som er sendt til statsministerens kontor og til mat- og landbruksministeren. Målet er å redde Trøndersk Matfestival."/>
<meta property="og:url" content="https://www.frostingen.no/nyheter/ordforerne-mobiliserer-for-trondersk-matfestival/"/>
<meta property="og:site_name" content="Frostingen"/>
<meta property="fb:app_id" content=""/>

        
        <meta name="author" content="Janne Hopmo">
    <meta name="article:author" content="Janne Hopmo">

<meta property="article:published_time" content="2020-09-03T15:13:37+02:00">
<meta property="article:modified_time" content="2020-09-03T15:13:38+02:00">

    <meta property="article:tag" content="Nyheter">
    <meta property="article:tag" content="Næringsliv">

<meta name="cXenseParse:recs:articleid" content="3e5e3264-105c-4ec5-ac06-26e4802963c3">
<meta name="cXenseParse:recs:agm-hasimage" content="false">
<meta name="cXenseParse:agm-hasimage" content="false">
<meta name="cXenseParse:recs:agm-hasvideo" content="false">
<meta name="cXenseParse:agm-hasvideo" content="false">
<meta name="cXenseParse:recs:agm-articletype" content="article">
<meta name="cXenseParse:agm-articletype" content="article">
<meta name="cXenseParse:recs:agm-hascomments" content="true">
<meta name="cXenseParse:agm-hascomments" content="true">
<meta name="cXenseParse:recs:agm-premium" content="false">
<meta name="cXenseParse:agm-premium" content="false">
<meta name="cXenseParse:recs:agm-modifiedtime" content="2020-09-03T15:13:38+02:00">
<meta name="cXenseParse:agm-modifiedtime" content="2020-09-03T15:13:38+02:00">
<meta name="cXenseParse:recs:publishtime" content="2020-09-03T15:13:37+02:00">
<meta name="cXenseParse:publishtime" content="2020-09-03T15:13:37+02:00">
<meta name="cXenseParse:recs:agm-heading" content="Ordførerne mobiliserer for Trøndersk Matfestival">
<meta name="cXenseParse:agm-heading" content="Ordførerne mobiliserer for Trøndersk Matfestival">
    <meta name="cXenseParse:recs:taxonomy" content="Nyheter">
    <meta name="cXenseParse:taxonomy" content="Nyheter">
    <meta name="cXenseParse:recs:taxonomy" content="Næringsliv">
    <meta name="cXenseParse:taxonomy" content="Næringsliv">
    <meta property="article:tag" content="Arbeidsliv">
    <meta name="cXenseParse:recs:taxonomy" content="Arbeidsliv">
    <meta name="cXenseParse:taxonomy" content="Arbeidsliv">
    <meta property="article:tag" content="Politikk">
    <meta name="cXenseParse:recs:taxonomy" content="Politikk">
    <meta name="cXenseParse:taxonomy" content="Politikk">
    <meta property="article:tag" content="Statsbudsjett">
    <meta name="cXenseParse:recs:taxonomy" content="Statsbudsjett">
    <meta name="cXenseParse:taxonomy" content="Statsbudsjett">

    <script>window.authenticationResult=false;</script><link rel='dns-prefetch' href='//static.ew.agp.infomaker.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='agp-style-css'  href='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/css/style.min.css?ver=b8777196569d92c483b678115843edc07e2cb477' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://www.frostingen.no/wp-json/' />
<link rel='prev' title='– Mye spennende på Frosta' href='https://www.frostingen.no/nyheter/mye-spennende-pa-frosta/' />
<link rel='next' title='Musikklaget «Klang» i Logtun kirke' href='https://www.frostingen.no/kultur/musikklaget-klang-i-logtun-kirke/' />

<link rel="canonical" href="https://www.frostingen.no/nyheter/ordforerne-mobiliserer-for-trondersk-matfestival/" />
<link rel='shortlink' href='https://www.frostingen.no/?p=65358' />
<link rel="alternate" type="application/json+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.frostingen.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F&#038;format=xml" />
<link rel="preconnect" href="https://adx.adform.net/" crossorigin/>
<link rel="preconnect" href="https://track.adform.net/" crossorigin/>
<link rel="preconnect" href="https://hb.adx.adform.net/" crossorigin/>
<link rel="dns-prefetch" href="https://adx.adform.net/"/>
<link rel="dns-prefetch" href="https://track.adform.net/"/>
<link rel="dns-prefetch" href="https://hb.adx.adform.net/"/>

<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=1&cv=2.0&cj=1" />
<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2320757508224078&ev=PageView&noscript=1"/>
</noscript>

<script>window.agreementAgentConfiguration = {debug: false, isDisabled: false};</script>

<script src="https://polyfill.io/v3/polyfill.min.js?flags=gated&rum=true&features=default%2CArray.prototype.find%2CArray.prototype.includes%2CArray.prototype.%40%40iterator"></script>
<script>!function(){function t(t,e){var n=document.createElement("script");n.async=!0,n.defer=!0,n.src=t,n.addEventListener("load",e),document.body.appendChild(n)}!function e(){setTimeout(function(){if(!document.body||!document.head)return e();!function(t){var e=document.createElement("link");e.rel="stylesheet",e.href="https://static-samtykker.agm.as/agent.css",document.head.appendChild(e)}(),t("https://static-samtykker.agm.as/agent.js",function(){t("https://static-samtykker.agm.as/user.js")})},25)}()}();</script><script>
appear = (typeof appear !== 'undefined') ? appear : function() {
    "use strict";

    function e() {
        var e = window.scrollY || window.pageYOffset;
        null != n && (o.velocity = e - n, o.delta = o.velocity >= 0 ? o.velocity : -1 * o.velocity), n = e, i && clearTimeout(i), i = setTimeout(function() {
            n = null
        }, 30)
    }

    function t(e, t) {
        var n = e.getBoundingClientRect();
        return n.top + n.height >= 0 && n.left + n.width >= 0 && n.bottom - n.height <= (window.innerHeight || document.documentElement.clientHeight) + t && n.right - n.width <= (window.innerWidth || document.documentElement.clientWidth) + t
    }
    var n = null,
        i = 0,
        o = {};
    return addEventListener("scroll", e, !1),
        function(e) {
            return function(e) {
                function n(e, t) {
                    return function() {
                        var n = this,
                            i = arguments;
                        clearTimeout(l), l = setTimeout(function() {
                            e.apply(n, i)
                        }, t)
                    }
                }

                function i() {
                    o.delta < y.delta.speed && (s || (s = !0, d(), setTimeout(function() {
                        s = !1
                    }, y.delta.timeout))), n(function() {
                        d()
                    }, y.debounce)()
                }

                function r() {
                    d(), addEventListener("scroll", i, !1), addEventListener("resize", i, !1)
                }

                function a() {
                    v = [], l && clearTimeout(l), u()
                }

                function u() {
                    removeEventListener("scroll", i, !1), removeEventListener("resize", i, !1)
                }

                function d() {
                    f || (v.forEach(function(e, n) {
                        e && t(e, y.bounds) ? h[n] && (h[n] = !1, g++, y.appear && y.appear(e), y.disappear || y.reappear || (v[n] = null)) : (h[n] === !1 && (y.disappear && y.disappear(e), w++, y.reappear || (v[n] = null)), h[n] = !0)
                    }), y.reappear || y.appear && (!y.appear || g !== p) || y.disappear && (!y.disappear || w !== p) || (f = !0, u(), y.done && y.done()))
                }

                function c() {
                    if (!m) {
                        m = !0, y.init && y.init();
                        var e;
                        if (e = "function" == typeof y.elements ? y.elements() : y.elements) {
                            p = e.length;
                            for (var t = 0; p > t; t += 1) v.push(e[t]), h.push(!0);
                            r()
                        }
                    }
                }
                var p, l, s, f, m = !1,
                    v = [],
                    h = [],
                    g = 0,
                    w = 0,
                    y = {};
                return function(e) {
                    e = e || {}, y = {
                        init: e.init,
                        elements: e.elements,
                        appear: e.appear,
                        disappear: e.disappear,
                        done: e.done,
                        reappear: e.reappear,
                        bounds: e.bounds || 0,
                        debounce: e.debounce || 30,
                        delta: {
                            speed: e.deltaSpeed || 30,
                            timeout: e.deltaTimeout || 300
                        }
                    }, addEventListener("DOMContentLoaded", c, !1);
                    var t = !1;
                    Function("/*@cc_on return document.documentMode===10@*/")() && (t = !0);
                    var n = "complete" === document.readyState || "loaded" === document.readyState;
                    return t ? n && c() : (n || "interactive" === document.readyState) && c(), {
                        trigger: function() {
                            d()
                        },
                        pause: function() {
                            u()
                        },
                        resume: function() {
                            r()
                        },
                        destroy: function() {
                            a()
                        }
                    }
                }
            }()(e)
        }
}();
</script>		<style type="text/css" id="wp-custom-css">
			#footer.footer .social-links a i {
  color: #282828;
  border-color: #282828;
}		</style>
	

                                <style id="orgs-css-variables">:root { --color-orgs-main: #007681; }</style>
            
                    <!--Prebid AdForm Units-->
<script type="text/javascript" src="//hb.adx.adform.net/hb/4498.js"></script>
<!--Prebid AdForm Adserver-->
<script type="text/javascript" src="//hb.adx.adform.net/hb/4492.js"></script>
<!--Lazyload script-->
<script type="text/javascript" src="//hb.adx.adform.net/hb/4449.js"></script>
          
            <script>window.organization = {"id":"UEFMX1yVtWDiPrBteSCw","v1":{"hostname":"frostingen.no","urls":{"users":{"logout":"https:\/\/les.frostingen.no\/tilganger","login":"https:\/\/les.frostingen.no\/logg-inn","registration":"https:\/\/les.frostingen.no\/registrering","forgotPassword":"https:\/\/les.frostingen.no\/passord","home":"https:\/\/les.frostingen.no"},"feed":"https:\/\/www.frostingen.no\/feed","terms":"https:\/\/les.frostingen.no\/vilkar","contact":"https:\/\/les.frostingen.no\/kontakt","paywall":"https:\/\/www.frostingen.no\/kundesenter\/bli-abonnent","home":"https:\/\/www.frostingen.no"},"colors":{"main":"#007681","header":"#007681"},"name":"Frostingen","locale":"nb-NO","contacts":{"support":"kundeservice@frostingen.no"},"settings":{"scripts":{"cxense":{"productConversionId":"8mso25ynz38o","siteId":"1137425339133871972","paywallWidgetId":"955f8af700ee51e9755828e13ce1c7a7cb9dcf0b"},"facebook":{"pixelId":"2320757508224078"}}},"images":{"favicon":{"height":32,"width":32,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/061c0176-7ed6-4708-96f0-8bd26f558ec5.png"},"logos":{"color":{"width":965,"height":233,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/1392169e-484f-4806-90e2-a379cba0e38f.png"},"svg":{"width":1305,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/2b40ff91-39f9-4042-b555-2f4b55f3ed8d.svg","height":312},"baselinePercentage":"75%","heightMultiplier":"1","black":{"width":979,"height":234,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/376f8b2a-2bb9-4407-bff0-28e4cf8a4382.png"},"white":{"width":974,"height":232,"url":"https:\/\/storage.googleapis.com\/agm-orgs.appspot.com\/c0f9f9df-ff22-4365-bf95-f538fe58701c.png"}}},"environmentId":"84761332-6253-4e66-82c2-1d9a074fb403","titleCode":"FRS","titleId":"182"},"modificationTimestamp":1588677242541,"creationTimestamp":1580291180191}</script>
    </head>
<body class="article-template article-template-single-article article-template-single-article-php single single-article postid-65358" data-device="mobile">
        <div id="fb-root"></div>
    <script async defer crossorigin="anonymous" src="https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&amp;version=v2.12&amp;appId=260291477395054&amp;autoLogAppEvents=1"></script>
                      <header>
          <div class="site-wrapper main-menu-wrapper">
              <div class="container py-2" id="logo-area">
    <div class="row">
        <div class="col-8 col-sm-7">
            <a href="/" class="logo__link">
                <figure class="figure logo ">
            
    <img class="img-fluid" src="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png" alt="Frostingen logo" style="height:100%;">
</figure>
            </a>
        </div>
        <div class="col-4 col-sm-5">
            <div id="cx_5f516230358c9_102a4a29d8d3049ac5f344b737f0627afebb3f12"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '102a4a29d8d3049ac5f344b737f0627afebb3f12',
        targetElementId: 'cx_5f516230358c9_102a4a29d8d3049ac5f344b737f0627afebb3f12'
    }]);
  </script>
        </div>
    </div>
</div>
              <div class="main-menu-container menu-height js-sticky-container">
    <div class="main-menu js-sticky" id="main-menu">
        <div class="container h-100">
            <div class="row h-100">
                <nav class="navbar navbar-expand navbar-main navbar-nav--fade py-0 col-10 col-md-10 col-lg-11">
                    <a class="navbar-brand navbar-brand--logo" href="/">
                        <figure class="figure logo ">
            
    <img class="img-fluid" src="https://storage.googleapis.com/agm-orgs.appspot.com/1392169e-484f-4806-90e2-a379cba0e38f.png" alt="Frostingen logo" style="height:100%;">
</figure>
                    </a>
                    <ul class="navbar-nav w-100 h-100">
                                                    <li class="nav-item nav-item-Tips">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/"
                                    id="menu-id-59094">
                                    <div class="position-relative position-top">Tips</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Nyheter active">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/"
                                    id="menu-id-58309">
                                    <div class="position-relative position-top">Nyheter</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Sport">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/"
                                    id="menu-id-94">
                                    <div class="position-relative position-top">Sport</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Kultur">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/"
                                    id="menu-id-438">
                                    <div class="position-relative position-top">Kultur</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Meninger">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/"
                                    id="menu-id-58312">
                                    <div class="position-relative position-top">Meninger</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Næringsliv">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/"
                                    id="menu-id-58310">
                                    <div class="position-relative position-top">Næringsliv</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Trafikk">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/"
                                    id="menu-id-58311">
                                    <div class="position-relative position-top">Trafikk</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Reportasjer">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/"
                                    id="menu-id-772">
                                    <div class="position-relative position-top">Reportasjer</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bolig og eiendom">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/"
                                    id="menu-id-1578">
                                    <div class="position-relative position-top">Bolig og eiendom</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Video">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/"
                                    id="menu-id-61275">
                                    <div class="position-relative position-top">Video</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Bildeserier">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/"
                                    id="menu-id-549">
                                    <div class="position-relative position-top">Bildeserier</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-Været">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/"
                                    id="menu-id-1053">
                                    <div class="position-relative position-top">Været</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                                    <li class="nav-item nav-item-e-Avis">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/"
                                    id="menu-id-7591">
                                    <div class="position-relative position-top">e-Avis</div> <span class="sr-only">(denne)</span>
                                </a>
                            </li>
                                            </ul>
                    <div class="d-none d-lg-flex">
                        <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
                    </div>
                </nav>
                <div class="col-2 col-md-2 col-lg-1 d-flex">
                    <a class="nav-menu-btn w-100"
                        data-toggle="collapse"
                        href="#"
                        data-target=".menu-expand"
                        role="button"
                        aria-expanded="false"
                        aria-controls="main-menu-expand">
                        <span class="nav-menu-label">
                            <svg version="1.2" 
    xmlns="http://www.w3.org/2000/svg"
    preserveAspectRatio="none"
    viewBox="0 0 150.80000305 75.91999817"
    overflow="visible"
    width="26"
    height="13"
    class="svg-icon svg-icon-menu "
    style="min-width:26px;">
    <g transform="translate(1 1)" fill="#fff">
        <path d="M148.8 73.92H78.03c-.08-3.53-.07-6.33 0-10.29 0-2.91.45-7.66 3-9.43 5.47-3.85 17.43-10.87 32.47-10.87 13.79 0 26.16 6.94 32.05 10.77 2.74 1.78 3.34 6.7 3.34 9.79z" vector-effect="non-scaling-stroke" />
        <circle r="17.97" cy="17.97" cx="113.38" vector-effect="non-scaling-stroke" />
        <path vector-effect="non-scaling-stroke" d="M73.92 10.36H0V0h73.92zM73.92 42.12H0V31.76h73.92zM56.7 73.89H.01V63.53H56.7z" />
    </g>
</svg>                            <span class="content">Meny</span>
                        </span>
                    </a>
                </div>
            </div>
        </div>
        <nav class="menu-expand md-down-fullscreen collapse collapse-bg-freeze">
    <div class="container">
        <section class="menu-expand-header menu-height row">
            <div class="d-flex col-9 col-md-10 col-lg-11">
                <h3 class="menu-expand__heading">Meny</h3>
                <div class="d-none d-lg-flex">
                    <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
                </div>
            </div>
            <div class="col-3 col-md-2 col-lg-1">
                <a class="nav-menu-btn"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="nav-menu-label">
                        <i class="fas fa-times mr-1"></i>
                        <span class="d-none d-lg-flex">Lukk</span>
                    </span>
                </a>
            </div>
        </section>
        <div class="d-flex d-lg-none py-2">
            <form class="form-inline search-bar"
       role="search"
       method="GET"
       action="/search/">
    <input class="form-control mr-sm-2"
            name="q"
            type="search"
            placeholder="Søk etter emner og artikler"
            aria-label="Søk etter emner og artikler">
    <button class="btn" type="submit">
        <i class="fas fa-search"></i>
    </button>
</form>
        </div>
    </div>

    <div class="js-user-welcome d-md-none mx-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
    <div class="menu-sidebar menu-sidebar--mobile mt-2 mb-2">
        
    </div>
    <div class="container">
        <div class="row px-2 pb-3">
            <ul class="navbar-nav pr-0 col-12 col-lg-8 border-left-xs-up border-top-xs-up border-right-md-down">
                                    <li class="nav-item "
                        id="subnav-item-59094">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kundesenter/tips/">
                                    Tips
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item active"
                        id="subnav-item-58309">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/nyheter/">
                                    Nyheter
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58309"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58309"
                                    aria-labelledby="subnav-item-58309">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/krim-og-rett/">
                                            Krim og rett
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/nyheter/politikk/">
                                            Politikk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-94">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/sport/">
                                    Sport
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-94"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-94"
                                    aria-labelledby="subnav-item-94">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/fotball/">
                                            Fotball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/handball/">
                                            Håndball
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/ski/">
                                            Ski
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/sport/skyting/">
                                            Skyting
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-438">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/kultur/">
                                    Kultur
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-438"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-438"
                                    aria-labelledby="subnav-item-438">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://detskjer.agderposten.no/events">
                                            Det skjer
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58312">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/meninger/">
                                    Meninger
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58312"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58312"
                                    aria-labelledby="subnav-item-58312">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/debatt/">
                                            Debatt
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/skrablikk/">
                                            Skråblikk
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/meninger/ledere/">
                                            Frostingen mener
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58310">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/naeringsliv/">
                                    Næringsliv
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-58310"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-58310"
                                    aria-labelledby="subnav-item-58310">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/naeringsliv/landbruk/">
                                            Landbruk
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-58311">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/trafikk/">
                                    Trafikk
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-772">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/reportasjer/">
                                    Reportasjer
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1578">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bolig-og-eiendom/">
                                    Bolig og eiendom
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-1578"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-1578"
                                    aria-labelledby="subnav-item-1578">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bolig-og-eiendom/eiendomsoverdragelser/">
                                            Eiendomsoverdragelser
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-61275">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/video/">
                                    Video
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-549">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/bildeserier/">
                                    Bildeserier
                                </a>
                                                                    <a class="ml-auto nav-link-expand d-flex d-md-none"
                                        data-toggle="collapse"
                                        data-target="#subnav-item-children-549"
                                        aria-expanded="false">
                                        <i class="fas fa-chevron-down expand"></i>
                                        <i class="fas fa-chevron-up"></i>
                                    </a>
                                                            </div>
                                                            <div class="nav-item-children collapse col-md-8"
                                    id="subnav-item-children-549"
                                    aria-labelledby="subnav-item-549">
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/gamle-bilder/">
                                            Gamle bilder
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-nyheter/">
                                            Nyheter
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-sport/">
                                            Sport
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/bildeserier-kultur/">
                                            Kultur
                                        </a>
                                                                            <a class="nav-link nav-link--child "
                                            href="https://www.frostingen.no/bildeserier/leserbilder/">
                                            Leserbilder
                                        </a>
                                                                    </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-1053">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="https://www.frostingen.no/vaeret/">
                                    Været
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                                    <li class="nav-item "
                        id="subnav-item-7591">
                        <div class="row mx-3 w-100 border-bottom-xs-up">
                            <div class="col-md-4 d-flex nav-item-parent">
                                <a class="nav-link"
                                    href="http://eavis.frostingen.no/">
                                    e-Avis
                                </a>
                                                            </div>
                                                    </div>
                    </li>
                            </ul>
            <div class="menu-expand-misc border-top-lg-up border-right-lg-up col-12 col-lg-4">
                <div class="js-user-welcome d-none d-lg-block border-left-lg-up border-bottom p-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                <aside class="menu-sidebar menu-sidebar--desktop border-left-lg-up pt-2 pb-2">
                    
                </aside>
                <section class="top-menu px-lg-3 border-left-lg-up">
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/bli-abonnent/">
                            Bli abonnent
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/">
                            Kundesenter
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/tips/">
                            Tips oss
                        </a>
                                            <a class="nav-link" href="https://les.frostingen.no/">
                            Min side
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/dodsannonser/">
                            Dødsannonser
                        </a>
                                            <a class="nav-link" href="http://eavis.frostingen.no/">
                            eAvis
                        </a>
                                            <a class="nav-link" href="https://www.frostingen.no/kundesenter/om-frostingen/">
                            Om Frostingen
                        </a>
                    
                                                                                            <a class="nav-link js-login" href="https://les.frostingen.no/logg-inn">
                                Logg inn
                            </a>
                        
                                                    <a class="nav-link js-logout" href="https://les.frostingen.no/tilganger" style="display:none;">
                                Logg ut
                            </a>
                                                            </section>
                <aside class="menu-sidebar menu-sidebar--tablet">
                    <div class="js-user-welcome d-none d-md-block d-lg-none px-3 pt-3">
    <p class="mb-0">
        <strong>Hei, <span class="js-user-firstname"></span> <span class="js-user-lastname"></span></strong>
    </p>
</div>
                    
                </aside>
            </div>
            <section class="col-12 menu-expand-header close-xs d-lg-none border-top-md-down mt-3 mb-5">
                <a class="nav-menu-btn py-3"
                    data-target=".menu-expand"
                    data-toggle="collapse"
                    href="#"
                    role="button"
                    aria-expanded="false"
                    aria-controls="main-menu-expand">
                    <span class="mr-1">Lukk </span><i class="fas fa-times"></i>
                </a>
            </section>
        </div>
    </div>
</nav>
        <a class="menu-expand-backdrop d-lg-none"
            data-target=".menu-expand"
            data-toggle="collapse"
            href="#"
            role="backdrop"
            aria-expanded="false">
        </a>
    </div>
</div>
          </div>
      </header>
    
    
                                        
    <main class="container my-2">
            <div class="row">
        <article class="article col " data-type="Nyhet" data-uuid="3e5e3264-105c-4ec5-ac06-26e4802963c3">
            <div id="article-body" class="lp_article_content">
                    
            
                            
                                    <figure class="figure figure--image" data-uuid="32a56dd1-e1c3-5d77-a1eb-95c21b650224">
            <img class="figure-img img-fluid" loading="lazy"
            srcset="https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=300&amp;height=169&amp;x=1.0E-5&amp;y=0.07547 300w,https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=600&amp;height=338&amp;x=1.0E-5&amp;y=0.07547 600w,https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=900&amp;height=506&amp;x=1.0E-5&amp;y=0.07547 900w,https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07547 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.07547 1500w"
            src="https://imengine.public.prod.agp.infomaker.io?uuid=32a56dd1-e1c3-5d77-a1eb-95c21b650224&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.84906&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.07547"
            alt=""
            width="980"
            height="551">
        <figcaption class="figure-caption">
        <span class="caption-prefix-placeholder"></span>
                    Frostingene har helt siden Trøndersk Matfestival ble etablert, engasjert seg og sett verdien av en slik felles arena for trøndersk matproduksjon. 
                            Foto: Janne Hopmo
            </figcaption>
</figure>

                    
        
                    
                                
                            
                                                <!-- element: headline -->
        <h1>Ordførerne mobiliserer for Trøndersk Matfestival</h1>
    
                    
        
                    
                                
                            
                                                <!-- element: preamble -->
        <h2 class="ew-leadin">38 ordførere i Trøndelag, pluss fylkesordfører, har utformet et skriv som er sendt til statsministerens kontor og til mat- og landbruksministeren. Målet er å redde Trøndersk Matfestival.</h2>
    
                    
        
                                                        <div class="article__authorbox clearfix">

        <div class="social-links">
                    <button title="Del" data-toggle="collapse" data-target=".social-links a" class="share collapsed"><i class="fa fa-share-alt"></i></button>
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F" title="Del på Facebook" target="_blank" class="collapse"><i class="fab fa-facebook-f"></i></a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F&text=Ordf%C3%B8rerne%20mobiliserer%20for%20Tr%C3%B8ndersk%20Matfestival%20%7C%20Frostingen" title="Del på Twitter" target="_blank" class="collapse"><i class="fab fa-twitter"></i></a>
    <a href="mailto:?subject=Ordf%C3%B8rerne%20mobiliserer%20for%20Tr%C3%B8ndersk%20Matfestival%20%7C%20Frostingen&body=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F" title="Del på e-post" class="collapse"><i class="fa fa-envelope"></i></a>
</div>

        
                                                                                <figure class="article__authorbox--image" data-uuid="09cc55e4-c428-56f6-a3e3-de1c99f712ec">
                            <img class="figure-img lazyload"
                                data-src="https://imengine.public.prod.agp.infomaker.io?uuid=09cc55e4-c428-56f6-a3e3-de1c99f712ec&amp;function=fit&amp;type=preview&amp;source=false&amp;q=75&amp;maxsize=112&amp;scaleup=1"
                                alt=""/>
                        </figure>
                                                        
        <h5 class="article__authorbox--byline">
                        
                                                                                            <a href="/janne-hopmo/">Janne Hopmo</a>                                                        </h5>

        <div class="authorbox__datetime">
            <span class="authorbox__datetime--description authorbox__datetime--published">
                Publisert: <span class="authorbox__datetime--value">03.09.2020 15:13</span>
            </span>

                            <span class="authorbox__datetime--description authorbox__datetime--updated">
                    Sist oppdatert:
                    <span class="authorbox__datetime--value">
                                                    15:13
                                            </span>
                </span>
                    </div>
    </div>
            
                                                    
                                                    
                                    <div class="ad-container my-4">
                        <div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="div-ppas-mid-775039"><script>lads('775039', 'div-ppas-mid-775039');</script></div></center></div></div>
                    </div>
                                    
                                                <!-- element: body -->
        <p class="ew-body">Frode Revhaug, Frostas ordfører, sier til Frostingen at en felles arena for mat og drikke er svært viktig for Trøndelag. Nå ber ordførere og fylkesordfører  regjeringen om økonomisk støtte til Oi Trøndersk Mat og Drikke AS, arrangør av Trøndersk Matfestival, slik at selskapet kan overleve 2020 og fortsette arbeidet fram mot 2022 når Trøndelag skal være Europeisk matregion.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">–  Frosta har vært kåret til Beste Stand flere ganger og Trøndersk Matfestival har vært, og er, viktig for produsentene på Frosta og i hele regionen. Det er viktig at festivalen består og kan videreutvikles, sier Revhaug.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Frostingen gjengir skrivet i sin helhet.</p>
    
                    
        
                    
                                                                            
                            
                                                <!-- element: subheadline1 -->
        <h2 class="ew-subheadline">Trøndersk Matfestival</h2>
    
                    
        
                    
                                
                            
                                                <!-- element: subheadline1 -->
        <h2 class="ew-subheadline">tradisjon - kultur - opplevelser</h2>
    
                    
        
                    
                                                    
                            
                                                <!-- element: body -->
        <p class="ew-body">Korona satte en stopper for Trøndersk Matfestival og Bryggerifestivalen i sin tradisjonelle form i år. Dette er en festival som samler svært mange matprodusenter fra hele Trøndelag - og ikke minst publikum. I 2019 var 220000 mennesker samlet i Trondheim sentrum. Trøndersk Matfestival og Bryggerifestivalen er en folkefest, bygd på tradisjoner, kultur og opplevelser.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">I år mistet arrangøren, Oi Trøndersk Mat og Drikke AS, mye av inntektene da det ikke ble noen vanlig festival pga. korona. Daglig leder i Oi Trøndersk Mat og Drikke AS beskriver situasjonen som dramatisk, og ber om krisehjelp fra regjeringen.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ordførerne i Trøndelag er svært bekymret for festivalen og for matsatsingen i fylket. Festivalen er for oss tradisjon, kultur og opplevelser, - og er spydspissen for muligheter for økt verdiskaping på matområdet i hele Trøndelag. Trøndelag er utpekt som Europeisk matregion i 2022. Nå er det svært viktig å bevare det som er skapt og samtidig nytte den muligheten som Europeisk matregion 2022 gir hele Trøndelag og Norge som internasjonal matdestinasjon.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ordførerne i Trøndelag ber regjeringen om økonomisk støtte til Oi Trøndersk Mat og Drikke AS slik at de overlever 2020, og kan planlegge for Matfestivaler i årene som kommer og kan fortsette arbeide frem mot Europeisk matregion 2022.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Trøndersk Matfestival og Bryggerifestivalen har lokal, regional og nasjonal betydning. Trøndelag står samlet. Vi er klare for Europeisk matregion 2022.</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Tore O. Sandvik, fylkesordfører Trøndelag</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Rita Ottervik, ordfører Trondheim</p>
    
                    
        
                    
                                                                                                            <div class="ad-container my-4">
                                                            <p class="article__ad-marker">Artikkelen fortsetter under annonsen.</p>
                                                        <div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="div-ppas-mid-775040"><script>lads('775040', 'div-ppas-mid-775040');</script></div></center></div></div>
                        </div>
                                                                                        
                            
                                                <!-- element: body -->
        <p class="ew-body">Trond Hoseth, ordfører Malvik</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Jens Arne Kvello, ordfører Tydal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Sivert Moen, ordfører Midtre Gauldal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">John E Høvik, ordfører Osen</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ole Morten Balstad, ordfører Selbu</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Per Olav Tyldum, ordfører Overhalla</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Vibeke Langli, ordfører Rindal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Anita Ravlo Sand, ordfører Levanger</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Vibeke Stjern, ordfører Åfjord</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Bjørnar Buhaug, ordfører Indre Fosen</p>
    
                    
        
                    
                                                                                                            <div class="ad-container my-4">
                                                            <p class="article__ad-marker">Artikkelen fortsetter under annonsen.</p>
                                                        <div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="div-ppas-mid-775047"><script>lads('775047', 'div-ppas-mid-775047');</script></div></center></div></div>
                        </div>
                                                                                        
                            
                                                <!-- element: body -->
        <p class="ew-body">Ole Laurits Haugen, ordfører Hitra</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Bente Estil, ordfører Lierne</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Jorid Jagtøyen, ordfører Melhus</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Tom Myrvold, ordfører Ørland</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Kristin Strømskag, ordfører Frøya</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Arve Hitterdal, ordfører Holtålen</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Arnhild Holstad, ordfører Namsos</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Hans Oskar Devik, ordfører Røyrvik</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ola Øie, ordfører Rennebu</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Borgny K. Grande, ordfører Grong</p>
    
                    
        
                    
                                                                                                            <div class="ad-container my-4">
                                                            <p class="article__ad-marker">Artikkelen fortsetter under annonsen.</p>
                                                        <div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="div-ppas-mid-775046"><script>lads('775046', 'div-ppas-mid-775046');</script></div></center></div></div>
                        </div>
                                                                                        
                            
                                                <!-- element: body -->
        <p class="ew-body">Pål Sverre Fikse, ordfører Verdal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Oddbjørn Bang, ordfører Orkland</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ivar Vigdenes, ordfører Stjørdal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Ida Stuberg, ordfører Inderøy</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Hege Nordheim-Viken, ordfører Høylandet</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Gunn Iversen Stokke, ordfører Skaun</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Arnt Einar Bardal, ordfører Snåsa</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Kjersti Kjenes, ordfører Meråker</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Geir Arild Espnes, ordfører Oppdal</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Amund Hellesø, ordfører Nærøysund</p>
    
                    
        
                    
                                                                                                                                                        
                            
                                                <!-- element: body -->
        <p class="ew-body">Olav Jørgen Bjørkås, ordfører Flatanger</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Elisabeth Helmersen, ordfører Leka</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Odd Jarle Svanem, ordfører Heim</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Stian Brekkvassmo, ordfører Namsskogan</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Isak V Busch, ordfører Røros</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Frode Revhaug, ordfører Frosta</p>
    
                    
        
                    
                                                                                                
                            
                                                <!-- element: body -->
        <p class="ew-body">Anne Berit Lein, ordfører Steinkjer</p>
    
                    
        
                    
                                                                            
                            
        
        
                    
                        
    
    
            <div class="border-top border-bottom py-3 d-flex justify-content-between">
            <div class="article__metabox">
    <h5>Emner</h5>
    <h6>
                            <a href="/nyheter/">Nyheter</a>
            </h6>
    <ul class="list-inline p-0">
                                <li class="list-inline-item">
                                    <a href="/arbeidsliv/">Arbeidsliv</a>
                            </li>
                                <li class="list-inline-item">
                                    <a href="/politikk/">Politikk</a>
                            </li>
                                <li class="list-inline-item">
                                    <a href="/statsbudsjett/">Statsbudsjett</a>
                            </li>
            </ul>
</div>
            <div class="social-links">
                    <button title="Del" data-toggle="collapse" data-target=".social-links a" class="share collapsed"><i class="fa fa-share-alt"></i></button>
    <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F" title="Del på Facebook" target="_blank" class="collapse"><i class="fab fa-facebook-f"></i></a>
    <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F&text=Ordf%C3%B8rerne%20mobiliserer%20for%20Tr%C3%B8ndersk%20Matfestival%20%7C%20Frostingen" title="Del på Twitter" target="_blank" class="collapse"><i class="fab fa-twitter"></i></a>
    <a href="mailto:?subject=Ordf%C3%B8rerne%20mobiliserer%20for%20Tr%C3%B8ndersk%20Matfestival%20%7C%20Frostingen&body=https%3A%2F%2Fwww.frostingen.no%2Fnyheter%2Fordforerne-mobiliserer-for-trondersk-matfestival%2F" title="Del på e-post" class="collapse"><i class="fa fa-envelope"></i></a>
</div>
        </div>

                    <div class="row">
                <div class="fb-comments" data-href="https://www.frostingen.no/nyheter/ordforerne-mobiliserer-for-trondersk-matfestival/" data-width="100%" data-numposts="5"></div>
            </div>
            </div>

<div class="col-xl-12 article__below py-4 pb-4">
            <div class="article-footer-container__widget"><p><!-- Cxense Module: FRO - Mer innhold artikkel --></p>
<div id="cx_2277cfee34d156c8e476a71313c5f62eb6be279b"></div>
<p><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.run({
        widgetId: '2277cfee34d156c8e476a71313c5f62eb6be279b',
        targetElementId: 'cx_2277cfee34d156c8e476a71313c5f62eb6be279b'
    });
</script><br />
<!-- Cxense Module End --></p>
</div><div class="article-footer-container__widget"><section class="every_board"><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-cxense-cce-widget-11"><div id="cx_5f51623041af3_2277cfee34d156c8e476a71313c5f62eb6be279b"></div><script type="text/javascript">
    var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
    cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];
    cX.CCE.callQueue.push(['run',{
        widgetId: '2277cfee34d156c8e476a71313c5f62eb6be279b',
        targetElementId: 'cx_5f51623041af3_2277cfee34d156c8e476a71313c5f62eb6be279b'
    }]);
  </script></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-13"><div class="widget widget_ocobjectswidget"></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ocobjectswidget-63"><div class="widget widget_ocobjectswidget"><article class="teaser teaser--article-default h-100 " data-uuid="76538144-4061-4b09-9d67-7cf28192d8ee">
  <a href="https://www.frostingen.no/kultur/musikklaget-klang-i-logtun-kirke/" class="teaser-link">
            <div class="teaser__image">
          <figure class="figure fixed-ratio" data-uuid="3da9c501-f28b-55a8-9b51-50e311e23d6c"
        data-width="1386"
        data-height="1040">
        <img class="figure-img img-fluid center lazyload"
            data-srcset="https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=313&amp;height=176&amp;x=1.0E-5&amp;y=0.125 313w,https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=647&amp;height=364&amp;x=1.0E-5&amp;y=0.125 647w,https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=750&amp;height=422&amp;x=1.0E-5&amp;y=0.125 750w,https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.125 980w,https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1200&amp;height=675&amp;x=1.0E-5&amp;y=0.125 1200w,https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=1500&amp;height=844&amp;x=1.0E-5&amp;y=0.125 1500w"
            data-src="https://imengine.public.prod.agp.infomaker.io?uuid=3da9c501-f28b-55a8-9b51-50e311e23d6c&amp;function=cropresize&amp;type=preview&amp;source=false&amp;q=75&amp;crop_w=0.99999&amp;crop_h=0.75&amp;width=980&amp;height=551&amp;x=1.0E-5&amp;y=0.125"
            src="data:image/svg+xml,%3Csvg xmlns=&#039;http://www.w3.org/2000/svg&#039; viewBox=&#039;0 0 16 9&#039;%3E%3C/svg%3E"
            alt=""/>
                    </figure>

    </div>
            <div class="teaser__container">
      <div class="teaser__content">
        <h3 class="teaser__headline ">
    Musikklaget «Klang» i Logtun kirke<i class="d-inline ml-2 fas fa-plus-square icon fill-center white"></i></h3>
                      </div>
    </div>
  </a>
  </article>
</div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-html-embedded-ad-22"><div class="ad" align="center" data-adtext="Annonse"><div class="ad__wrapper"><center><div id="div-ppas-mid-698847"><script>lads('698847', 'div-ppas-mid-698847');</script></div></center></div></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"></div></div></section></div>
    </div>
        </article>
    </div>
    </main>

                        <footer>
    <div id="footer" class="footer container-fluid pt-4 pb-4">
        <section class="every_board"><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="custom_html-9"><div class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="/" class="logo__link">
  <figure class="figure logo">
    <img class="img-fluid" src="https://cdn.agdermedia.no/d/img/frs/logo.png" alt="Frostingen logo">
  </figure>
</a></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-13"><div class="widget WP_Editor_Widget"><p style="text-align: center;"><strong>Redaktør og daglig leder: </strong><a href="mailto:janne@frostingen.no?" target="_top"> Janne Hopmo</a></p>
</div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-14"><div class="widget WP_Editor_Widget"><div><center><a href="https://www.nored.no/Redaktoeransvar"><img class="img-fluid" src="https://static.ew.agp.infomaker.io/wp-content/uploads/sites/2/2020/02/01224048/ansvarsmerke_mini3.png" alt="" width="75" height="75" /></a></center></div>
</div></div></div></div><div class="row align-items-stretch"><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="  "><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-2"><div class="widget WP_Editor_Widget"><p>© Frostingen. Alt innhold er opphavsrettslig beskyttet. Frostingen arbeider etter Vær Varsom-plakatens regler for god presseskikk.</p>
<p> </p>
<p><a href="https://presse.no/pfu/">Pressens faglige utvalg</a></p>
<p><a href="https://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a></p>
<p><a href="/privacy/">Personvern og informasjonskapsler</a></p>
</div></div></div></div><div class="col-6 col-md-12 board-col-xs-6 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-5"><div class="widget WP_Editor_Widget"><h4>Kontakt oss</h4>
<p><a href="mailto:frostingen@frostingen.no">Redaksjonen</a><br /> <a href="mailto:annonse@frostingen.no">Kundeservice</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="wp_editor_widget-3"><div class="widget WP_Editor_Widget"><p><a href="https://les.frostingen.no/">Min side</a> <a href="/kundesenter/">Kundesenter</a> <a href="/kundesenter">Marked</a></p>
</div></div><div class="rendered_board_widget content-size-xs-6 content-size-sm-12 content-size-md-12 content-size-lg-12" id="text-4"><div class="widget widget_text">			<div class="textwidget"><h4>Åpningstider</h4>
<p>Sentralbord man-fre: 08:00-16:00<br />
Telefon: 74 80 88 35</p>
</div>
		</div></div></div></div><div class="row align-items-stretch"><div class="col-12 col-md-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-social-media-icons-4"><div class="social-links"><a href="https://www.facebook.com/frostingen/" target="_blank"><i class="fab fa-facebook-f"></i></a><a href="https://www.youtube.com/channel/UChZAtT2ROFhizyBRCqi_zOA" target="_blank"><i class="fab fa-youtube"></i></a><a href="https://www.instagram.com/frostingen/?hl=nb" target="_blank"><i class="fab fa-instagram"></i></a></div></div></div></div><div class="row align-items-stretch"><div class="col-12 board-col-xs-12 board-col-sm-12 board-col-md-12 board-col-lg-12"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-12 content-size-lg-12" id="ew-tip-us-2"><a class="btn btn-tip-us" href="https://www.frostingen.no/tip-us/"><h4 class="btn-tip-us__title">Tips oss!</h4><p class="btn-tip-us__text">Din informasjon vil bli behandlet konfidensielt og etter pressens regler for kildevern.</p></a></div></div></div></section>
        <a id="back-to-top"
            class="btn btn-large"
            href="#"
            role="button">
            <span>Tilbake til toppen</span>
            <i class="fas fa-arrow-up"></i>
        </a>
    </div>
</footer>
<script type='text/javascript'>
/* <![CDATA[ */
var infomaker = {"ajaxurl":"https:\/\/www.frostingen.no\/ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/body.min.js?ver=b8777196569d92c483b678115843edc07e2cb477'></script>
<script type='text/javascript' src='https://static.ew.agp.infomaker.io/wp-content/themes/agderposten/assets/dist/js/article.min.js?ver=b8777196569d92c483b678115843edc07e2cb477'></script>

    
    
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"04a84c55c3","applicationID":"179250245","transactionName":"ZgdbNUcEWEMFAUJcCl9NeAJBDFleSxFfWwJdBxQARxFfUwgH","queueTime":0,"applicationTime":388,"atts":"SkBYQw8eS00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
